<!DOCTYPE HTML><html lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Monaco%2C%26quot%3BLucida+Sans+Typewriter%26quot%3B%2C%26quot%3BLucida+Typewriter%26quot%3B%2C%26quot%3BCourier+New%26quot%3B%2CCourier%2Cmonospace%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i" /><link rel="stylesheet" href="https://photogrist.com/wp-content/cache/min/1/65d81f0c03e41037f09bda64ee0201d9.css" data-minify="1" /><script type='text/javascript' src='https://photogrist.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=3.0.25' defer></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript' src='https://use.fontawesome.com/30858dc40a.js?ver=4.0.7' defer></script><script src="https://photogrist.com/wp-content/cache/min/1/ea20338a953f08161226ceaceb047404.js" data-minify="1" defer></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><title>Colorful and Minimalist Architecture Photography by Stefano Cirillo</title><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Colorful and Minimalist Architecture Photography by Stefano Cirillo" /><meta property="og:description" content="Stefano Cirillo is a multi-talented photographer and visual artist currently based in Barcelona, Spain. Stefano focuses on architecture, he shoots a lot of windows and doors, capturing amazing composition and the colors. Cirillo loves minimalism, and he adds a playful elements to his images." /><meta property="og:url" content="https://photogrist.com/minimalist-architecture-stefano-cirillo/" /><meta property="og:site_name" content="Photogrist Photography Magazine" /><meta property="article:tag" content="Minimalist Architecture Photography" /><meta property="article:tag" content="Stefano Cirillo" /><meta property="article:section" content="Architecture Photography" /><meta property="article:published_time" content="2018-01-31T12:50:26+00:00" /><meta property="og:image" content="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="1080" /><meta name="description" content="Stefano Cirillo is a multi-talented photographer and visual artist currently based in Barcelona, Spain. Stefano focuses on architecture, he shoots a lot of windows and doors, capturing amazing composition and the colors. Cirillo loves minimalism, and he adds a playful elements to his images."/><meta name="keywords" content="Fabulous Colorful and Minimalist Architecture Photography, Stefano Cirillo"/><link rel="canonical" href="https://photogrist.com/minimalist-architecture-stefano-cirillo/" /><link rel="publisher" href="https://plus.google.com/+Photogrist"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Colorful and Minimalist Architecture Photography by Stefano Cirillo" /><meta property="og:description" content="Stefano Cirillo is a multi-talented photographer and visual artist currently based in Barcelona, Spain. Stefano focuses on architecture, he shoots a lot of windows and doors, capturing amazing composition and the colors. Cirillo loves minimalism, and he adds a playful elements to his images." /><meta property="og:url" content="https://photogrist.com/minimalist-architecture-stefano-cirillo/" /><meta property="og:site_name" content="Photogrist Photography Magazine" /><meta property="article:publisher" content="https://www.facebook.com/photogrist" /><meta property="article:author" content="http://www.facebook.com/photogrist" /><meta property="article:tag" content="Minimalist Architecture Photography" /><meta property="article:tag" content="Stefano Cirillo" /><meta property="article:section" content="Architecture Photography" /><meta property="article:published_time" content="2018-01-31T12:50:26+00:00" /><meta property="og:image" content="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo.jpg" /><meta property="og:image:secure_url" content="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Stefano Cirillo is a multi-talented photographer and visual artist currently based in Barcelona, Spain. Stefano focuses on architecture, he shoots a lot of windows and doors, capturing amazing composition and the colors. Cirillo loves minimalism, and he adds a playful elements to his images." /><meta name="twitter:title" content="Colorful and Minimalist Architecture Photography by Stefano Cirillo" /><meta name="twitter:site" content="@photogrist" /><meta name="twitter:image" content="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo.jpg" /><meta name="twitter:creator" content="@photogrist" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/photogrist.com\/","name":"Photogrist Photography Magazine","alternateName":"Photogrist","potentialAction":{"@type":"SearchAction","target":"https:\/\/photogrist.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/photogrist.com\/minimalist-architecture-stefano-cirillo\/","sameAs":["https:\/\/www.facebook.com\/photogrist","https:\/\/instagram.com\/photogrist\/","https:\/\/plus.google.com\/+Photogrist","https:\/\/www.youtube.com\/channel\/UCamjgUpYZdJRhvYl09vn38Q","https:\/\/www.pinterest.com\/photogrist\/","https:\/\/twitter.com\/photogrist"],"@id":"#organization","name":"Photogrist","logo":"http:\/\/photogrist.com\/wp-content\/uploads\/2015\/06\/photogrist.png"}</script> <link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Feed" href="https://photogrist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Comments Feed" href="https://photogrist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Fabulous Colorful and Minimalist Architecture Photography by Stefano Cirillo Comments Feed" href="https://photogrist.com/minimalist-architecture-stefano-cirillo/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/photogrist.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='zombify-froala-font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.3.9.4' type='text/css' media='all' /><style id='zombify-plugins-css-inline-css' type='text/css'>#zombify-main-section.zf-story .zf-start .zf-add-component i,#zombify-main-section .zf-uploader .zf-label .zf-label_text,#zombify-main-section.zf-story .zf-components .zf-components_plus,#zombify-main-section .zf-checkbox-currect input:checked+.zf-toggle .zf-icon,#zombify-main-section-front .zf-list .zf-next-prev-pagination .zf-nav,#zf-fixed-bottom-pane .zf-button,.zf-fixed-bottom-pane .zf-button,.zf-create-box .zf-item:hover .zf-wrapper,#zombify-main-section-front .zf-poll .zf-quiz_answer .zf-poll-stat,#zombify-main-section .zf-button,#zombify-main-section .zf-upload-content .zf-uploader .zf-label .zf-icon,.zombify-submit-popup .zf-content .zf-btn-group .zf-btn.zf-create,#zombify-main-section .zf-progressbar .zf-progressbar-active,#zombify-main-section-front .zf-quiz .zf-quiz_answer.zf-input .zf-quiz-guess-btn{background-color:#49c793}#zombify-main-section a,#zombify-main-section .zf-item-wrapper .zf-body.zf-numeric .zf-index,#zombify-main-section.zf-meme .zf-options .zf-options_toggle,#zombify-main-section-front .zf-comments .bypostauthor>.comment-body .vcard .fn,#zombify-main-section #zf-options-section .zf-head .zf-icon,.zf-create-box .zf-item .zf-icon,#zombify-main-section .zf-item-wrapper .zf-type-wrapper,#zombify-main-section-front .zf-quiz .zf-quiz_question .zf-quiz_header .zf-number,#zombify-main-section-front .zf-quiz .zf-done .zf-answer-item .zf-checkbox-wrp:before,.zombify-create-popup .zf-popup_close:hover i,.zombify-submit-popup .zf-popup_close:hover i,.zf-desktop #zombify-main-section.zf-story .zf-components .zf-add-component:hover,#zombify-main-section.zombify-personality-quiz .zf-item-wrapper .zf-type-wrapper,#zombify-main-section.zf-story .zf-item-wrapper .zf-type-wrapper,#zombify-main-section-front .zf-create-page .zf-title,#zombify-main-section-front a,#zombify-main-section-front .zf-list .zf-list_item .zf-list_header .zf-number,.zf-desktop #zombify-main-section-front .zf-list .zf-list_item .zf-list_header .zf-list_title:hover a,#zombify-main-section .fr-toolbar .fr-command.fr-btn.fr-active,.fr-popup .fr-command.fr-btn.fr-active,#zombify-main-section h1,#zombify-main-section h2,#zombify-main-section h3,#zombify-main-section h4,#zombify-main-section h5,#zombify-main-section h6,#zombify-main-section h1,#zombify-main-section h2,#zombify-main-section h3,#zombify-main-section h4,#zombify-main-section h5,#zombify-main-section h6{color:#49c793}.zf-fixed-bottom-pane,#zombify-main-section .zf-button,#zombify-main-section .zf-checkbox-currect input:checked+.zf-toggle .zf-icon,#zombify-main-section .fr-toolbar,#zf-fixed-bottom-pane .zf-button,.zf-fixed-bottom-pane .zf-button,#zombify-main-section-front .zombify-comments .zf-tabs-menu li.zf-active,#zombify-main-section-front .zf-quiz .zf-quiz_answer .zf-answer-item .zf-answer:after,#zf-fixed-bottom-pane,#zombify-main-section-front .zf-quiz .zf-quiz_answer.zf-input input.zf-true{border-color:#49c793}</style><style id='boombox-primary-style-inline-css' type='text/css'>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</style><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4,.quads-ad4{display:none}}@media only screen and (max-width:767px){#quads-ad4,.quads-ad4{display:none}}</style> <script type='text/javascript'>/* <![CDATA[ */ var BP_Confirm = {"are_you_sure":"Are you sure?"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var zf_main = {"ajaxurl":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://photogrist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photogrist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://photogrist.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='https://photogrist.com/?p=122588' /><link rel="alternate" type="application/json+oembed" href="https://photogrist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://photogrist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://photogrist.com/wp-admin/admin-ajax.php';</script> <link rel='amphtml' href='https://photogrist.com/minimalist-architecture-stefano-cirillo/amp/' /><style type="text/css">body.single{margin-bottom:46px!important}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php","essb3_nonce":"754d579acb","essb3_plugin_url":"https:\/\/photogrist.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/photogrist.com\/","essb3_postfloat_stay":false,"post_id":122588,"facebook_client":true,"facebook_post_url":"https:\/\/photogrist.com\/minimalist-architecture-stefano-cirillo\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://photogrist.com/minimalist-architecture-stefano-cirillo/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}var essbis_settings = {"modules":{"settings":{"moduleHoverActive":1,"activeModules":["settings","buttons","hover"]},"buttons":{"pinterestImageDescription":["titleAttribute","altAttribute","postTitle","mediaLibraryDescription"],"networks":"facebook,twitter,pinterest,tumblr,reddit"},"hover":{"imageSelector":".essbis-hover-container img","minImageHeight":100,"minImageWidth":100,"hoverPanelPosition":"bottom-left","theme":"flat-small","orientation":"horizontal","showOnHome":"1","showOnSingle":"1","showOnPage":"1","showOnBlog":"1","showOnLightbox":"1","alwaysVisible":true,"mobileOnClick":true,"networks":"facebook,twitter,pinterest,tumblr,reddit"}},"twitteruser":"","fbapp":"","dontshow":"","buttonSets":[],"themes":[]};</script> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-site-id="63f05372b2f00f5ae53f8eb40e98efabd8c41d4f65e560a05a33710e102db22a" async></script> <title>Colorful and Minimalist Architecture Photography by Stefano Cirillo</title><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Colorful and Minimalist Architecture Photography by Stefano Cirillo" /><meta property="og:description" content="Stefano Cirillo is a multi-talented photographer and visual artist currently based in Barcelona, Spain. Stefano focuses on architecture, he shoots a lot of windows and doors, capturing amazing composition and the colors. Cirillo loves minimalism, and he adds a playful elements to his images." /><meta property="og:url" content="https://photogrist.com/minimalist-architecture-stefano-cirillo/" /><meta property="og:site_name" content="Photogrist Photography Magazine" /><meta property="article:tag" content="Minimalist Architecture Photography" /><meta property="article:tag" content="Stefano Cirillo" /><meta property="article:section" content="Architecture Photography" /><meta property="article:published_time" content="2018-01-31T12:50:26+00:00" /><meta property="og:image" content="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="1080" /><meta name="description" content="Stefano Cirillo is a multi-talented photographer and visual artist currently based in Barcelona, Spain. Stefano focuses on architecture, he shoots a lot of windows and doors, capturing amazing composition and the colors. Cirillo loves minimalism, and he adds a playful elements to his images."/><meta name="keywords" content="Fabulous Colorful and Minimalist Architecture Photography, Stefano Cirillo"/><link rel="canonical" href="https://photogrist.com/minimalist-architecture-stefano-cirillo/" /><link rel="publisher" href="https://plus.google.com/+Photogrist"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Colorful and Minimalist Architecture Photography by Stefano Cirillo" /><meta property="og:description" content="Stefano Cirillo is a multi-talented photographer and visual artist currently based in Barcelona, Spain. Stefano focuses on architecture, he shoots a lot of windows and doors, capturing amazing composition and the colors. Cirillo loves minimalism, and he adds a playful elements to his images." /><meta property="og:url" content="https://photogrist.com/minimalist-architecture-stefano-cirillo/" /><meta property="og:site_name" content="Photogrist Photography Magazine" /><meta property="article:publisher" content="https://www.facebook.com/photogrist" /><meta property="article:author" content="http://www.facebook.com/photogrist" /><meta property="article:tag" content="Minimalist Architecture Photography" /><meta property="article:tag" content="Stefano Cirillo" /><meta property="article:section" content="Architecture Photography" /><meta property="article:published_time" content="2018-01-31T12:50:26+00:00" /><meta property="og:image" content="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo.jpg" /><meta property="og:image:secure_url" content="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="1080" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/photogrist.com\/","name":"Photogrist Photography Magazine","alternateName":"Photogrist","potentialAction":{"@type":"SearchAction","target":"https:\/\/photogrist.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/photogrist.com\/minimalist-architecture-stefano-cirillo\/","sameAs":["https:\/\/www.facebook.com\/photogrist","https:\/\/instagram.com\/photogrist\/","https:\/\/plus.google.com\/+Photogrist","https:\/\/www.youtube.com\/channel\/UCamjgUpYZdJRhvYl09vn38Q","https:\/\/www.pinterest.com\/photogrist\/","https:\/\/twitter.com\/photogrist","https:\/\/www.facebook.com\/photogrist","https:\/\/instagram.com\/photogrist\/","https:\/\/plus.google.com\/+Photogrist","https:\/\/www.youtube.com\/channel\/UCamjgUpYZdJRhvYl09vn38Q","https:\/\/www.pinterest.com\/photogrist\/","https:\/\/twitter.com\/photogrist"],"@id":"#organization","name":"Photogrist","logo":"http:\/\/photogrist.com\/wp-content\/uploads\/2015\/06\/photogrist.png"}</script> <link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Feed" href="https://photogrist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Comments Feed" href="https://photogrist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Fabulous Colorful and Minimalist Architecture Photography by Stefano Cirillo Comments Feed" href="https://photogrist.com/minimalist-architecture-stefano-cirillo/feed/" /> <script type='text/javascript'>WebFont.load({google:{families:['Open Sans:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});</script> <link rel='https://api.w.org/' href='https://photogrist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photogrist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://photogrist.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='https://photogrist.com/?p=122588' /><link rel="alternate" type="application/json+oembed" href="https://photogrist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://photogrist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://photogrist.com/wp-admin/admin-ajax.php';</script> <link rel='amphtml' href='https://photogrist.com/minimalist-architecture-stefano-cirillo/amp/' /><style type="text/css">body.single{margin-bottom:46px!important}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php","essb3_nonce":"754d579acb","essb3_plugin_url":"https:\/\/photogrist.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/photogrist.com\/","essb3_postfloat_stay":false,"post_id":122588,"facebook_client":true,"facebook_post_url":"https:\/\/photogrist.com\/minimalist-architecture-stefano-cirillo\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://photogrist.com/minimalist-architecture-stefano-cirillo/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}var essbis_settings = {"modules":{"settings":{"moduleHoverActive":1,"activeModules":["settings","buttons","hover"]},"buttons":{"pinterestImageDescription":["titleAttribute","altAttribute","postTitle","mediaLibraryDescription"],"networks":"facebook,twitter,pinterest,tumblr,reddit"},"hover":{"imageSelector":".essbis-hover-container img","minImageHeight":100,"minImageWidth":100,"hoverPanelPosition":"bottom-left","theme":"flat-small","orientation":"horizontal","showOnHome":"1","showOnSingle":"1","showOnPage":"1","showOnBlog":"1","showOnLightbox":"1","alwaysVisible":true,"mobileOnClick":true,"networks":"facebook,twitter,pinterest,tumblr,reddit"}},"twitteruser":"","fbapp":"","dontshow":"","buttonSets":[],"themes":[]};</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46461056-1', 'auto');
  ga('send', 'pageview');</script> <link rel="apple-touch-icon" sizes="57x57" href="https://photogrist.com/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://photogrist.com/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://photogrist.com/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://photogrist.com/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://photogrist.com/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://photogrist.com/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://photogrist.com/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://photogrist.com/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://photogrist.com/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://photogrist.com/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://photogrist.com/favicon-24x24.png"><link rel="icon" type="image/png" sizes="32x32" href="https://photogrist.com/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://photogrist.com/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://photogrist.com/favicon-16x16.png"><link rel="manifest" href="https://photogrist.com/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8429290713386535",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">(function(p,u,s,h){
    p._pcq=p._pcq||[];
    p._pcq.push(['_currentTime',Date.now()]);
    s=u.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://cdn.pushcrew.com/js/0cc44bf9720dc17fed6746d6fc26ba42.js';
    h=u.getElementsByTagName('script')[0];
    h.parentNode.insertBefore(s,h);
})(window,document);</script> </head><body class="bp-legacy post-template-default single single-post postid-122588 single-format-standard zombify-light one-sidebar sidebar-1_4 right-sidebar badge-face-text badges-inside-right bb-stretched-view with-background-media essbis_site no-js"><div id="mobile-nav-bg"></div><div id="mobile-navigation" class="bb-mobile-navigation"> <button id="menu-close" class="close"> <i class="icon icon-close"></i> </button><div class="holder"><div class="more-menu"><div class="more-menu-header"></div><nav class="main-navigation"><ul id="menu-burger-top-navigation" class=""><li id="menu-item-121812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121812 menu-item-icon"><a title="Trending" href="https://photogrist.com/trending/"><i class="icon icon-trending"></i>Trending</a></li><li id="menu-item-121810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121810 menu-item-icon"><a title="Hot" href="https://photogrist.com/hot/"><i class="icon icon-hot"></i>Hot</a></li><li id="menu-item-121811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121811 menu-item-icon"><a title="Popular" href="https://photogrist.com/popular/"><i class="icon icon-popular"></i>Popular</a></li></ul></nav><nav class="main-navigation"><ul id="menu-pages" class=""><li id="menu-item-25593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a><span class="dropdown-toggle"></span><ul class="sub-menu"><li id="menu-item-55462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55462"><a href="https://photogrist.com/search/">Search</a></li><li id="menu-item-71958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li><li id="menu-item-25595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li><li id="menu-item-77183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li></ul></li><li id="menu-item-25594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594 menu-item-icon"><a href="https://photogrist.com/categories/"><i class="icon icon-list"></i>Categories</a></li><li id="menu-item-96904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904 menu-item-icon"><a href="https://photogrist.com/interviews/"><i class="icon icon-clipboard"></i>Interviews</a></li><li id="menu-item-105082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082 menu-item-icon"><a href="https://photogrist.com/motion/"><i class="icon icon-video"></i>Motion</a></li><li id="menu-item-105083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105083"><a title="Photo Templates" href="http://bit.ly/phototemps">Photo Templates<span class="label hot">hot</span></a></li></ul></nav><div class="more-menu-footer"><div class="community"><span class="logo"> <img src="https://photogrist.com/wp-content/uploads/2018/01/android-icon-192x192.png" alt="Photogrist Photography Magazine"/> </span> <span class="text">Photogrist community</span> <a class="icon create-post bb-btn bb-btn-default zf-create-popup" href="#"><i class="icon-plus_bb"></i> Create a post</a></div><div class="social circle"><ul><li><a href="https://www.facebook.com/photogrist" class="icon icon-facebook " title="Facebook" rel="nofollow" target="_blank" ></a></li><li><a href="https://instagram.com/photogrist/" class="icon icon-instagram " title="Instagram" rel="nofollow" target="_blank" ></a></li><li><a href="https://twitter.com/photogrist" class="icon icon-twitter " title="Twitter" rel="nofollow" target="_blank" ></a></li><li><a href="https://www.pinterest.com/photogrist/" class="icon icon-pinterest " title="Pinterest" rel="nofollow" target="_blank" ></a></li><li><a href="http://photogrist.tumblr.com" class="icon icon-tumblr " title="Tumblr" rel="nofollow" target="_blank" ></a></li><li><a href="https://plus.google.com/+Photogrist" class="icon icon-google-plus " title="Google+" rel="nofollow" target="_blank" ></a></li><li><a href="https://www.youtube.com/c/Photogrist" class="icon icon-youtube " title="Youtube" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-vimeo " title="Vimeo" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-envelope " title="Email" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-behance " title="Behance" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-codepen " title="CodePen" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-delicious " title="Delicious" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-deviantart " title="DeviantArt" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-digg " title="Digg" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-dribbble " title="Dribbble" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-flickr " title="Flickr" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-foursquare " title="Foursquare" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-github " title="GitHub" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-jsfiddle " title="JSFiddle" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-lastfm " title="Last.fm" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-reddit " title="Reddit" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-slideshare " title="SlideShare" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-stack-overflow " title="Stack Overflow" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-stumbleupon " title="StumbleUpon" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-vine " title="Vine" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-xing " title="XING" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-yelp " title="Yelp" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-vk " title="Vkontakte" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-odnoklassniki " title="Odnoclassniki" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-linkedin " title="Linkedin" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-twitch " title="Twitch" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-globe " title="Website Link" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-snapchat " title="Snapchat" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-telegram " title="Telegram" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-rss " title="RSS" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-soundcloud " title="SoundCould" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-mixcloud " title="Mixcloud" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-quora " title="Quora" rel="nofollow" target="_blank" ></a></li></ul></div></div></div></div></div><div id="background-image" class="background-image" style="background-image: url('https://photogrist.com/wp-content/uploads/2018/01/bgg-2.jpg')"></div><div class="page-wrapper"><header class="bb-show-desktop-header bb-header header-desktop top-shadow top-bg"><div class="top-header large boxed menu-left"><div class="container"><div class="h-component m-1 logo"><div class="branding"><p class="site-title"> <a href="https://photogrist.com/"> <img src="https://photogrist.com/wp-content/uploads/2015/06/photogrist.png" alt="Photogrist Photography Magazine" srcset="https://photogrist.com/wp-content/uploads/2015/06/photogrist.png 1x" /> </a></p></div></div><div class="h-component m-2"><div class="bb-header-navigation header-item"><nav class="main-navigation"><ul id="menu-burger-top-navigation-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121812 menu-item-icon"><a title="Trending" href="https://photogrist.com/trending/"><i class="icon icon-trending"></i>Trending</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121810 menu-item-icon"><a title="Hot" href="https://photogrist.com/hot/"><i class="icon icon-hot"></i>Hot</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121811 menu-item-icon"><a title="Popular" href="https://photogrist.com/popular/"><i class="icon icon-popular"></i>Popular</a></li></ul></nav></div></div><div class="h-component r-1 has-search has-authentication has-button-compose"><div class="bb-header-search header-item bb-toggle pos-right"> <a class="form-toggle element-toggle bb-header-icon" href="#" role="button" data-toggle=".search-dropdown"> <i class="icon icon-search-2"></i> </a><div class="search-dropdown bb-header-dropdown toggle-content"><form role="search" method="get" class="search-form form" action="https://photogrist.com/"> <input type="search" class="pull-left" name="s" value=""> <button class="search-submit pull-right"
type="submit">Search</button></form></div></div><div class="header-item bb-header-user-box bb-toggle pos-right"> <a class="bb-header-icon js-authentication" role="button" data-toggle=".bb-header-user-box .menu" href="#sign-in"> <i class="icon icon-user-2"></i> </a></div> <a class="icon create-post pos-right zf-create-popup" href="#"><i class="icon-plus_bb"></i> Create a post</a></div></div><div class="pattern"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 1572.4 32.6" style="enable-background:new 0 0 1572.4 32.6;" xml:space="preserve"  preserveAspectRatio="xMidYMin meet"> <g> </g> <g text-rendering="geometricPrecision" shape-rendering="geometricPrecision" image-rendering="optimizeQuality"> <g> <path d="M1158.8,10h-2c0.2,1.4,0.5,1.4,1,2.6h3C1160.5,10.4,1161,11.6,1158.8,10z"/> <path d="M1161.9,13.6h5v-1C1163.1,12.1,1163.1,11.3,1161.9,13.6z"/> <path d="M244.1,18.2v3.1l1.9,0.6l0,0c0-0.9,0.2-1.5-0.3-2.4C244.9,18.2,244.6,18.6,244.1,18.2z"/> <path d="M247.2,19.4h2c1.9-1.5,1.8-0.7,1-2.6l-1.9,1.1C246.8,19,247.9,17.7,247.2,19.4z"/> <path d="M1029.4,14.8l-1.1,2h4c-0.8-1.1-0.3-0.6-1.5-1.4C1028.9,14.2,1030.7,15.5,1029.4,14.8z"/> <path d="M1029.4,14.8C1029.4,14.7,1029.4,14.7,1029.4,14.8L1029.4,14.8L1029.4,14.8z"/> <path d="M1052.4,18.8c3.6-0.5,2.7-0.1,3-2.1C1051.7,17.3,1052.6,16.8,1052.4,18.8z"/> <path d="M338.2,19.9c3.6-0.5,2.7-0.1,3-2.1C337.6,18.3,338.5,17.8,338.2,19.9z"/> <path d="M1149.7,13c-1.7,1.4-0.2,0.2,0.3,0.7l0,0c0.6,0.2-0.7,0.9,1.9,0c1.7-0.6,0.3,0,0.9-1l-0.9-0.6
C1149.7,12.5,1150.7,11.9,1149.7,13z"/> <path d="M1159.9,14.8c0.2,0.7,1.2,1,3,1s1.6-0.8,2-1.6C1162.2,14.9,1163.8,14.7,1159.9,14.8z"/> <path d="M315.2,15.7L315.2,15.7L315.2,15.7L315.2,15.7z"/> <path d="M315.2,15.8c-0.8,1.8-1.5,1.9,3,2.1c-0.8-1.1-0.3-0.6-1.5-1.4C314.8,15.2,316.6,16.5,315.2,15.8z"/> <path d="M174.1,22.9v1.6h3C176.3,23,177.1,23.4,174.1,22.9z"/> <polygon points="251.1,19.3 249.1,19.3 247.1,21 251.1,20.4 		"/> <path d="M346.2,18.3c4.7-0.2,1.8,0.6,4-1C347.6,16.7,348.1,16.8,346.2,18.3z"/> <path d="M1138.4,12.2C1138.5,12.2,1138.4,12.2,1138.4,12.2L1138.4,12.2z"/> <path d="M1136.9,13.6c6.6-0.9,2-1,2-1c-0.6-0.2-0.6-0.3-0.5-0.4c-0.1,0-0.3,0.1-0.7,0.3C1135.5,13.4,1137.4,12.6,1136.9,13.6z"/> <path d="M182.1,22h-2c0.1,1.5,0.3,1,2,1.6V22z"/> <path d="M760.6,14.2h2v-1.6C760.2,13.4,761.3,12.7,760.6,14.2z"/> <path d="M246.1,22v1.6h2C247.4,22,248.2,22.8,246.1,22z"/> <path d="M260.1,18.3h3v-1C260.3,17.7,261.7,17.2,260.1,18.3z"/> <rect x="382.3" y="15.3" width="2" height="1"/> <rect x="244.1" y="16.8" width="2" height="1"/> <rect x="400.3" y="30.3" width="2" height="1"/> <rect x="1095.9" y="15.8" width="2" height="1"/> <rect x="15.9" y="28.3" width="2" height="1"/> <rect x="519.4" y="23.5" width="2" height="1"/> <path d="M1039.3,18.3c-1.7,0.9,1.2,0.3,1.2,0.3C1042.9,19,1040.3,17.8,1039.3,18.3z"/> <path d="M325.2,19.4c-1.7,0.9,1.2,0.3,1.2,0.3C328.8,20.1,326.2,18.8,325.2,19.4z"/> <path d="M335.2,19.4c-1.7,0.9,1.2,0.3,1.2,0.3C338.8,20.1,336.2,18.8,335.2,19.4z"/> <path d="M1016.6,25c-1.7,0.9,1.2,0.3,1.2,0.3C1020.3,25.8,1017.7,24.6,1016.6,25z"/> <path d="M488.3,30.3c-1.7,0.9,1.2,0.3,1.2,0.3C491.9,31,489.3,29.8,488.3,30.3z"/> <path d="M729.8,16.8l1.8-1.1C728,15.9,730.4,15.2,729.8,16.8z"/> <path d="M991.7,26.1c0,1.5,0.7,0,0.7,0C993.4,25.9,991.8,24.9,991.7,26.1z"/> <path d="M324.1,17.3c0,1.5,0.7,0,0.7,0C325.8,17.1,324.2,16.1,324.1,17.3z"/> <path d="M1042,15.8c0.9-0.2-0.7-1.2-0.7,0C1041.3,17.2,1041.9,15.8,1042,15.8z"/> <path d="M327.9,16.8c0.9-0.2-0.7-1.2-0.7,0C327.2,18.2,327.8,16.8,327.9,16.8z"/> <path d="M1038.2,16.2c0,1.5,0.7,0,0.7,0C1039.9,16.1,1038.2,15,1038.2,16.2z"/> <path d="M317,19.8l-1.8,1.1C317.5,20.5,316.5,21.2,317,19.8z"/> <path d="M1071.7,17.7l-1.8,1.1C1072.2,18.4,1071.2,19.2,1071.7,17.7z"/> <path d="M358,17.2l-1.8,1.1C358.5,17.9,357.5,18.7,358,17.2z"/> <path d="M13.7,14.1l-1.8,1.1C14.3,14.8,13.2,15.5,13.7,14.1z"/> <path d="M1023,15.8l2.2,0.9C1024.4,15.5,1025.9,16.1,1023,15.8z"/> <path d="M309,16.9l2.2,0.9C310.3,16.6,311.8,17.1,309,16.9z"/> <path d="M804.4,12.8l2.2,0.9C805.7,12.4,807.2,12.9,804.4,12.8z"/> <path d="M1289.8,27.9l2.2,0.9C1291.2,27.5,1292.7,28,1289.8,27.9z"/> <path d="M546.2,27.9l2.2,0.9C547.5,27.5,549,28,546.2,27.9z"/> <path d="M1031.1,18.8l-1.8,1.1C1031.6,19.4,1030.6,20.2,1031.1,18.8z"/> <path d="M1049.3,18.3c-0.1,0.1,0.1,0.1,0.2,0.2C1049.4,18.4,1049.3,18.3,1049.3,18.3z"/> <path d="M1049.5,18.5L1049.5,18.5L1049.5,18.5z"/> <path d="M848.9,11.2L848.9,11.2L848.9,11.2z"/> <path d="M848.7,11c-0.1,0.1,0.1,0.1,0.2,0.2C848.8,11.1,848.7,11,848.7,11z"/> <path d="M164.4,22.2l-0.3-0.2C164,22,164.4,22.1,164.4,22.2z"/> <path d="M133.3,22.2L133,22C132.9,22,133.3,22.1,133.3,22.2z"/> <path d="M741.9,17.5l-0.3-0.2C741.5,17.3,741.8,17.4,741.9,17.5z"/> <path d="M189.4,24.3l-0.3-0.2C189,24.1,189.4,24.2,189.4,24.3z"/> <path d="M223.4,24.3l-0.3-0.2C223,24.1,223.4,24.2,223.4,24.3z"/> <path d="M242.4,22.7l-0.3-0.2C242,22.6,242.4,22.6,242.4,22.7z"/> <path d="M872.7,32.3l0.2,0.1C872.8,32.4,872.7,32.3,872.7,32.3z"/> <path d="M872.9,32.4L872.9,32.4C872.9,32.5,872.9,32.5,872.9,32.4z"/> <path d="M873,32.5L873,32.5C873.1,32.6,872.9,32.5,873,32.5z"/> <path d="M1572.4,12.6V0H0v12.4h4.9c3.7-0.1,0.7-0.4,5.2-0.5c3.7-0.1,3.4,0.5,5.6,0.3c6.4-0.5,6.9-1.7,14.3,0.3
c2.4-0.8,1.1-0.6,4-1c0.8,1.2,2.9,1.8,5,2.1c1.2-1.4,0.5-1.5-1-2.6c4.2,0.5,2.7,0.6,6-0.5c-0.2,1.4-0.5,1.4-1,2.6h3
c0.1-2.1-0.3-1.2,1-2.6c5.6,2.2-0.5,3.8,6,4.7c-0.2-1.4-0.5-1.4-1-2.6l7.8,1.8c4.3,1.4,4.4,0.5,8.9,0.6c5.3,0.1,0.7,0.5,6.3,0.8
c-2.4,2-3.8,1.4,1,1.6c0.4-2.4,0.8-1.4,3-3.1l7,2.1c4-0.2,8.6-1.9,11.5-1.7c3.7,0.3,3.1,0.2,2.3,2.1c5.9,0.1,16,0.6,21.2-0.9
c4.9,1.4,20,1,26.6,1.8c8.4,1.1,6.7-0.1,13.5,0.2c2.1,0.1,4-1.4,5.8-1.4l15.8,1.8c4.6,0.4,4.5-0.4,9.6,0.1
c2.7,0.3,5.7,0.7,7.3,0.5c3.8-0.4-1.4-1.8,2.8-1.8l10.5,1.4c4.1,0,10.4,0.6,12.5-1.4l3.6,1.1c1-1.2-0.6-0.6,2-1
c0.2-0.1,3.3-0.1,3.9-0.1c7.1-0.3,18.6-3.1,20.1,0.1h4c1.6-2-0.1-0.7,4.2-0.8c2.4,0,1.9-0.3,4.7-0.8c4.2-0.6,1.7,0.2,5,0l13.3-2.4
c4.4-0.4,7.8-4.3,15.8-1.2c9.9,3.8,4.4,0.3,14.3,2c4.5,0.8,1.9-0.4,6.8,0.6l3.6,0.9c6,0.5,7.9,1.6,12.5-0.5
c6.5,1.6,10.6-0.4,14-0.4c1.7,0,2.8,0.6,5.4,0.5s4.7-0.2,7.5-0.2v-1c3.9,1.4,7.8,0.5,13,0.5h1c4.6,0,13.6-0.5,15.8-0.4
c3.9,0.3,8.9,0,12.2-1.1c0.2,0.1,0.5,0.1,0.6,0.2l1.3,0.4c0.2,0.1,0.5,0.1,0.7,0.2l2.7,1.5l2.8-1.7c4.6,0.6,4.6,0.4,8.2-0.1
c2.5-0.3,0.9,0.3,1.8-0.9c4.1,1.5,0.4,0.6,4.3,0.8c1.9,0.1,0.9,0,1.9,0.2c2.9,0.5,6.4-0.1,11.7,0.1c4.4,0.2-0.1-0.2,5.5-0.6
l11.5,0.9c1.7,0,1.3-0.2,4.6-0.1c2.4,0.1,6.7-1,9.5-1.3c1.9,1.5,7.8,2.4,12.2,2.6s5.5-1.9,10.8-2l26.5-0.4
c3.6,0.1,1.8,1.3,4.4,1.4c3,0.1-1.2-0.1,1.9,0c3.5,0,3.9-0.6,7.2-0.9c1.2-0.1,5.6-1.1,7-1.1c12.2,0.1,22.5,0.6,34.1,1.2l11-0.1
c4.8-0.2,3.8-0.4,8.2,1.2c6.3-2.7,6.6-1.3,13.9-2.2c1,1.1,1.7,0.3,1.9,1.9c2.6-0.4,2.7-0.8,5.1-1.4c-1.2,2.7,4.5,2.9,8.7,2.7
c2.9-0.1,2.7-0.6,7.3-0.6c0.9,1.2-0.6,0.6,2,1c1.6-1.3,1.2-0.6,2-2.1c3.2,0.5,3.9,2.2,7,2.6l10-0.5l2,1.5l10.8-0.2
c0.2,0,0.5,0,0.6,0l2.4-0.4c2.8-0.2,5.3,0.2,6.8-1.9l3,1c0.3,0,7.8-0.8,15,1c3.3-1.1,1.8-1,6-0.5c-0.1-2.7-0.8-1.4-1.7-3.6
c7.1,0,6.5-0.5,10.7,1c4.7-0.2,1.6-0.4,5.2-0.7c3.6-0.2-1.8,0.6,2.7,0.1c5.1-0.6,1.2-2.2,10.6-0.6c9.3,1.5-0.3,1.5,6.3,2.9
c8.9,1.9,0.8-0.4,9.3,2.5c2.1-0.5,0.9-0.4,4-0.5c1.2-2.7,0.6-3,6.1-4.6c3.9-1.2,7.6-0.8,11.3-0.5c1.5,0.1,5.2-0.2,8.5-0.2l-2,1.6
h3l0.1,0.1v0.1l0,0h-0.2l1.7,0.5c0.8-1.6,0.4-0.9,2-2.1c2,0.6,6.1,1.3,8,1.4c2,0.1,0-0.2,3.4,0c1.8,0.1,2.5,0.2,4.6,0.2
c-0.2-1.5-0.1-1.2-1-2.1h6c0.8-1.2,1.7-0.9,2-2.6l21,1c1.5-2-0.2-0.5,3-0.9l2.3-0.5c0.1,0.1,0.5-0.1,0.7-0.2
c2.1,1.5,0.6,0.7,4,1.6c1.2-0.4,3.7-2.2,10,0c1.4-1,0.4-1,4.2-0.9c0.2,0,0.5,0,0.6,0c3.5,0.1,5.5,0,7.9,0.5
c12.2,2.8,8.8,0.3,16.3,0.9c5.6,0.5-3,0.4,8,1.1c1.8,0.1,2.2,0.2,4,0.6l12.9,1.8c0.1,0,2.5,0.1,3.2,0.2c0.8-1.5-0.2-0.8,2-1.6
l1.2,0.4c0.1,0,0.4,0.1,0.6,0.2c5.8,1.8,3.5,0.6,11.2,1.5c0.8-1.5-0.2-0.8,2-1.6c3.9,1.4,4.5,0.8,9.8,0.9
c11.2,0.1,11.7,0,16.2-1.9c3.1,0.5,1.1,0.3,2.2,0.5c1.8,0.4,0.2,0.1,1.7,0.3c2.1,0.2-0.3-0.5,3.1,0.3c7.9,1.9,2.5,0.3,6.6,0.8
c3,0.3-0.6,0.8,4.3,0.7c4.1-0.1,2.9-1.9,11.1,1c3.8-0.9,6.9-0.4,13.6-0.3c8.3,0.1,7.2-0.4,8.1-0.4c1.8,0,0.5-0.6,1.3,0.7h3
c1.3-1.8,2.2,0.1,11-2.1c3.1-0.8,3.2-1.5,7.5-1.5c4.7,0,3.6-0.8,7.8-0.5c3.8,0.3,4.2,1.1,6,1.6c3.1,0.7-0.7-0.8,5.6,0.8
c5.6,1.3,7.6,0.5,10.2,1c0.3,0,1,0.2,1.2,0.3l1.4,0.4c1.6-1.3,1.2-0.6,2-2.1c5.3,0.8,0.7,1.4,7.4,0.8c1-0.1,3.3-0.3,4.2-0.5
c3.4-0.7,1,1.1,1.9,0.7c2.4,0.8,3.7,1.3,8.6,0.8c1.6-0.2,3.6-0.6,5.5-0.8c4.7-0.6,1.3,0.7,4-1.2l2.9,1.1c5.8-2,8.5-1.8,9-4.7
c1.5,0,2.6,0.1,3.6,0.2l10.3,0.3c3.4-0.3,2.9-1.2,3.7-1.7c0.5-0.3,1.1-0.6,1.4-0.8c2.2,0.7,3,0.9,5,1.6c0.3-0.4,0.3-0.6,0.2-0.7
c0.1,0,0.3,0,0.7-0.1c1.9-0.4,5,0.8,6.2,1.2c5.6-1.4,9.5,0.2,16-1.6c5.2,1.8,1.8,0.8,8,0.5c1,1.3-0.4,0.7,2.4,0.9l2-0.1
c0.2,0,1.2,0.1,1.5,0.2c0.2-0.1,2-1.7,2,0h13c-3.1,0-4.1,0.5-6,1c2.6,2.1,1.9,1.6,8,1.6c-1.3-1.4-0.9-0.6-1-2.6l5-1
c2.5,0.6,4.6,0.9,7.1,1.6l2.9-1.1c3.2,0.4,6.3,1.3,8.2,1.5c6.1,0.6,13.7-0.1,19.9,0.1c4.5,0.2,5.7-0.6,6.9-0.5l4.6,1.4
c4.7,0.6,11,1.6,16.4-0.3c3,1.3,6,0.9,10.2,1.1l3.8-0.6c5.5,0,8.8,0.5,13-1c1,1.3-0.4,0.7,2.4,0.9c4,0.3,7.7-0.3,10.6-0.4
c5.3-0.1,5,0.6,11-0.5c2.6-0.5,1,0.3,2-1c2.5,0.9,4.4,1.2,7,2.1c2.8-1,1.3-0.8,5.5-0.9c0.2,0,0.5,0,0.7,0l1.7-0.3
c4-0.5,7,0,8.4-0.3c1.7-0.3-0.2,0,1.8-0.7c2.5,1.8,2.2,1.3,6,1.1l34.3,0.2c1.9,0.1,4.5-0.3,7.7-0.3c6,0,8.2,1.2,13.1,0.1
c2.4-0.6,1,0.1,1.9-1.1c1,0.1,2.4-0.4,3.6-0.3l0,0c0.2,0,4.3,2.5,4.5,2.5l18.5,2.5c1.8,0,3.5,1.3,5.6,1.2
c6.8-0.3,6.2-0.9,14.6-1.9c6.6-0.8,20.4-0.2,25.3-1.6c5.3,1.4,11.9-1.1,17.8-1.2c3.8-0.1,4.6,0.9,8.3,0.6c3-0.1,5.3,0,9.3,0.2
l6.7-1.2c2.2,1.7,2.2,2.8,2.6,5.2c4.8-0.2,3.4,0.3,1-1.6c5.6-0.2,1-0.7,6.3-0.8c4.5,0,4.5,0.9,8.9-0.6l7.8-2.2
c-0.5,1.2-0.8,1.2-1,2.6c6.6-0.9,0.4-2.6,6-4.7c1.3,1.4,0.9,0.6,1,2.6h3c-0.5-1.2-0.8-1.2-1-2.6c3.3,1.1,1.8,1,6,0.5
c-1.5,1.1-2.2,1.2-1,2.6c2.2-0.3,4.2-0.9,5-2.1c3,0.4,1.1,2.4,3.5,3.2c7.4-2.1,7.8-0.9,14.3-0.3c2.1,0.2,1.8-0.4,5.6-0.3
C1571.7,12.4,1571.6,12.5,1572.4,12.6L1572.4,12.6z"/> </g> </g> <g> </g> </svg></div></div><div class="bottom-header medium boxed menu-left"><div class="container"><div class="h-component m-2"><div class="bb-header-navigation header-item"><nav class="main-navigation"><ul id="menu-pages-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a><span class="dropdown-toggle"></span><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55462"><a href="https://photogrist.com/search/">Search</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594 menu-item-icon"><a href="https://photogrist.com/categories/"><i class="icon icon-list"></i>Categories</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904 menu-item-icon"><a href="https://photogrist.com/interviews/"><i class="icon icon-clipboard"></i>Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082 menu-item-icon"><a href="https://photogrist.com/motion/"><i class="icon icon-video"></i>Motion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105083"><a title="Photo Templates" href="http://bit.ly/phototemps">Photo Templates<span class="label hot">hot</span></a></li></ul></nav></div></div><div class="h-component r-1 has-social has-burger-icon"><div class="bb-header-share header-item bb-toggle pos-right"> <a class="share-toggle element-toggle bb-header-icon" role="button" data-toggle=".social-dropdown"> <i class="icon icon-share-3"></i> </a><div class="social-dropdown bb-header-dropdown toggle-content social circle"><ul><li><a href="https://www.facebook.com/photogrist" class="icon icon-facebook " title="Facebook" rel="nofollow" target="_blank" ></a></li><li><a href="https://instagram.com/photogrist/" class="icon icon-instagram " title="Instagram" rel="nofollow" target="_blank" ></a></li><li><a href="https://twitter.com/photogrist" class="icon icon-twitter " title="Twitter" rel="nofollow" target="_blank" ></a></li><li><a href="https://www.pinterest.com/photogrist/" class="icon icon-pinterest " title="Pinterest" rel="nofollow" target="_blank" ></a></li><li><a href="http://photogrist.tumblr.com" class="icon icon-tumblr " title="Tumblr" rel="nofollow" target="_blank" ></a></li><li><a href="https://plus.google.com/+Photogrist" class="icon icon-google-plus " title="Google+" rel="nofollow" target="_blank" ></a></li><li><a href="https://www.youtube.com/c/Photogrist" class="icon icon-youtube " title="Youtube" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-vimeo " title="Vimeo" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-envelope " title="Email" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-behance " title="Behance" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-codepen " title="CodePen" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-delicious " title="Delicious" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-deviantart " title="DeviantArt" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-digg " title="Digg" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-dribbble " title="Dribbble" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-flickr " title="Flickr" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-foursquare " title="Foursquare" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-github " title="GitHub" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-jsfiddle " title="JSFiddle" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-lastfm " title="Last.fm" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-reddit " title="Reddit" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-slideshare " title="SlideShare" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-stack-overflow " title="Stack Overflow" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-stumbleupon " title="StumbleUpon" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-vine " title="Vine" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-xing " title="XING" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-yelp " title="Yelp" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-vk " title="Vkontakte" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-odnoklassniki " title="Odnoclassniki" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-linkedin " title="Linkedin" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-twitch " title="Twitch" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-globe " title="Website Link" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-snapchat " title="Snapchat" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-telegram " title="Telegram" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-rss " title="RSS" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-soundcloud " title="SoundCould" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-mixcloud " title="Mixcloud" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-quora " title="Quora" rel="nofollow" target="_blank" ></a></li></ul></div></div><a id="menu-button"
class="header-item bb-header-icon menu-button pos-right"
role="button"
href="#"> <i class="icon-burger-menu"></i> </a></div></div></div></header><header class="bb-header header-mobile h-style h-style-left large bb-show-mobile-header"><div class="container header-row"><div class="header-row-layout"><div class="header-col header-c"><div class="branding"><p class="site-title"> <a href="https://photogrist.com/"> <img src="https://photogrist.com/wp-content/uploads/2018/01/android-icon-192x192.png" alt="Photogrist Photography Magazine" srcset="https://photogrist.com/wp-content/uploads/2018/01/android-icon-192x192.png 1x" /> </a></p></div></div><div class="header-col header-r"><div class="bb-header-search header-item bb-toggle pos-right"> <a class="form-toggle element-toggle bb-header-icon" href="#" role="button" data-toggle=".search-dropdown"> <i class="icon icon-search-2"></i> </a><div class="search-dropdown bb-header-dropdown toggle-content"><form role="search" method="get" class="search-form form" action="https://photogrist.com/"> <input type="search" class="pull-left" name="s" value=""> <button class="search-submit pull-right"
type="submit">Search</button></form></div></div><div class="header-item bb-header-user-box bb-toggle pos-right"> <a class="bb-header-icon js-authentication" role="button" data-toggle=".bb-header-user-box .menu" href="#sign-in"> <i class="icon icon-user-2"></i> </a></div></div></div></div></header><div class="bb-sticky bb-fixed-next-page"><nav class="bb-sticky-el fixed-next-page"><div class="container"><div class="post-title"><h2>Fabulous Colorful and Minimalist Architecture Photography by Stefano Cirillo</h2></div><div class="next-pagination"><span class="prev-page"></span><span class="next-page"><a href="https://photogrist.com/portrait-dreamers-eye/"  rel="next"><i class="icon icon-chevron-right"></i><span class="text">Next Post</span></a></span></div></div></nav></div><main id="main" role="main"><div class="container main-container"><div class="bb-row"><div class="bb-col col-content"><div class="bb-row"><div class="bb-col col-site-main"><div class="site-main" role="main"><article
id="post-122588" class="single post bb-card-item post-122588 type-post status-publish format-standard has-post-thumbnail hentry category-architecture tag-minimalist-architecture-photography tag-stefano-cirillo" data-post-id="122588" itemscope="" itemtype="http://schema.org/Article"><header class="entry-header"><div class="bb-cat-links" itemprop="keywords"><a href="https://photogrist.com/architecture/" rel="category tag">Architecture Photography</a></div><h1 class="entry-title" itemprop="headline">Fabulous Colorful and Minimalist Architecture Photography by Stefano Cirillo</h1><hr/></header><div class="post-meta-info"></div><div class="post-thumbnail"><div class="bb-media-placeholder" style="padding-bottom:100%;"><img width="768" height="768" src="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo-768x768.jpg" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="Fabulous Colorful and Minimalist Architecture Photography by Stefano Cirillo" play="1" template="single" srcset="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo-768x768.jpg 768w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo-360x360.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo-545x545.jpg 545w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo-350x350.jpg 350w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" /></div></div><div itemprop="articleBody" class="entry-content"><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0px 10px 0px;text-align:center;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="3671572473"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-retina essb_1089774373 print-no" id="essb_displayed_top_1089774373" data-essb-postid="122588" data-essb-position="top" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://photogrist.com/minimalist-architecture-stefano-cirillo/" data-essb-twitter-url="https://photogrist.com/minimalist-architecture-stefano-cirillo/" data-essb-instance="1089774373"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_animated" data-cnt="13" data-cnt-short="13">&nbsp;</span><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://photogrist.com/minimalist-architecture-stefano-cirillo/&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&redirect_uri=https://photogrist.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://photogrist.com/minimalist-architecture-stefano-cirillo/&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&redirect_uri=https://photogrist.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1089774373&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share on Facebook</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Colorful and Minimalist Architecture Photography by Stefano Cirillo&amp;url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&amp;counturl=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;twitter&#39;,&#39;1089774373&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Share on Twitter</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;google&#39;,&#39;1089774373&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1089774373&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="11" data-cnt-short=""></span></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;stumbleupon&#39;,&#39;1089774373&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&u=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&u=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F&#39;,&#39;tumblr&#39;,&#39;1089774373&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;vk&#39;,&#39;1089774373&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&amp;title=Colorful and Minimalist Architecture Photography by Stefano Cirillo" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&amp;title=Colorful and Minimalist Architecture Photography by Stefano Cirillo&#39;,&#39;reddit&#39;,&#39;1089774373&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&title=Colorful and Minimalist Architecture Photography by Stefano Cirillo" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&title=Colorful and Minimalist Architecture Photography by Stefano Cirillo&#39;,&#39;flipboard&#39;,&#39;1089774373&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a><span class="essb_counter_hidden" data-cnt="1" data-cnt-short=""></span></li></ul></div><input type="hidden" value="" data-essbisPostContainer="" data-essbisPostUrl="https://photogrist.com/minimalist-architecture-stefano-cirillo/" data-essbisPostTitle="Fabulous Colorful and Minimalist Architecture Photography by Stefano Cirillo" data-essbisHoverContainer=""><div class="essb_postbar_start"></div><p><strong>Stefano Cirillo</strong> is a multi-talented photographer and visual artist currently based in Barcelona, Spain. Stefano focuses on architecture, he shoots a lot of windows and doors, capturing amazing composition and the colors. Cirillo loves minimalism, and he adds a playful elements to his images.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0px 10px 0px;text-align:center;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="6426562474"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><img src="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo2-768x768.jpg" alt="" width="768" height="768" class="aligncenter size-medium wp-image-122589" srcset="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo2-768x768.jpg 768w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo2-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo2-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo2-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo2-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo2-360x360.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo2-545x545.jpg 545w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo2-350x350.jpg 350w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo2.jpg 1047w" sizes="(max-width: 768px) 100vw, 768px" /></p><p><img src="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo3-768x768.jpg" alt="" width="768" height="768" class="aligncenter size-medium wp-image-122590" srcset="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo3-768x768.jpg 768w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo3-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo3-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo3-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo3-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo3-360x360.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo3-545x545.jpg 545w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo3-350x350.jpg 350w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo3.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" /></p><p><img src="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo4-768x768.jpg" alt="" width="768" height="768" class="aligncenter size-medium wp-image-122591" srcset="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo4-768x768.jpg 768w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo4-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo4-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo4-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo4-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo4-360x360.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo4-545x545.jpg 545w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo4-350x350.jpg 350w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo4.jpg 947w" sizes="(max-width: 768px) 100vw, 768px" /></p><p><img src="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo5-768x768.jpg" alt="" width="768" height="768" class="aligncenter size-medium wp-image-122592" srcset="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo5-768x768.jpg 768w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo5-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo5-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo5-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo5-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo5-360x360.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo5-545x545.jpg 545w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo5-350x350.jpg 350w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo5.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" /></p><p><img src="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo6-768x768.jpg" alt="" width="768" height="768" class="aligncenter size-medium wp-image-122593" srcset="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo6-768x768.jpg 768w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo6-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo6-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo6-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo6-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo6-360x360.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo6-545x545.jpg 545w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo6-350x350.jpg 350w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo6.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" /></p><p><img src="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo7-768x768.jpg" alt="" width="768" height="768" class="aligncenter size-medium wp-image-122594" srcset="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo7-768x768.jpg 768w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo7-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo7-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo7-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo7-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo7-360x360.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo7-545x545.jpg 545w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo7-350x350.jpg 350w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo7.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" /></p><p><img src="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo8-768x768.jpg" alt="" width="768" height="768" class="aligncenter size-medium wp-image-122595" srcset="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo8-768x768.jpg 768w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo8-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo8-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo8-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo8-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo8-360x360.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo8-545x545.jpg 545w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo8-350x350.jpg 350w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo8.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" /></p><p><img src="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo9-768x768.jpg" alt="" width="768" height="768" class="aligncenter size-medium wp-image-122596" srcset="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo9-768x768.jpg 768w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo9-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo9-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo9-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo9-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo9-360x360.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo9-545x545.jpg 545w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo9-350x350.jpg 350w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo9.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" /></p><p><img src="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo10-768x768.jpg" alt="" width="768" height="768" class="aligncenter size-medium wp-image-122597" srcset="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo10-768x768.jpg 768w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo10-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo10-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo10-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo10-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo10-360x360.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo10-545x545.jpg 545w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo10-350x350.jpg 350w, https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo10.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" /></p><p>More info: <a href="https://www.instagram.com/cianogrigio/">instagram</a> / <a href="https://www.facebook.com/cianogrigio/">facebook</a></p><div class="essb_postbar_end"></div><div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:10px 0px 10px 0px;text-align:center;"><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="9748995277"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="essb_break_scroll"></div></div><nav class="next-prev-pagination no-pages"><span class="nav prev-page"><a href="https://photogrist.com/luis-solano-pochet-volcan-de-fuego/"  rel="prev"><i class="icon icon-chevron-left"></i><span class="text">Previous Post</span><span class="mobile-text">Previous</span></a></span><span class="nav next-page"><a href="https://photogrist.com/portrait-dreamers-eye/"  rel="next"><i class="icon icon-chevron-right"></i><span class="text">Next Post</span><span class="mobile-text">Next</span></a></span></nav><aside class="bb-advertisement large bb-after-next-prev-btns"><div class="inner"><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0px 10px 0px;text-align:center;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="6426562474"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><footer class="entry-footer"><span class="mf-hide" itemprop=image itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://photogrist.com/wp-content/uploads/2018/01/Stefano-Cirillo-768x768.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="768"> </span><span class="mf-hide" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://photogrist.com/wp-content/uploads/2015/06/photogrist.png"> </span><meta itemprop="name" content="Photogrist Photography Magazine"><meta itemprop="url" content="https://photogrist.com/"> </span><meta itemscope content="" itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://photogrist.com/minimalist-architecture-stefano-cirillo/"/><hr/><div class="bb-tags" itemprop="keywords"><span class="mf-hide">, </span><a href="https://photogrist.com/tag/minimalist-architecture-photography/" rel="tag">Minimalist Architecture Photography</a><a href="https://photogrist.com/tag/stefano-cirillo/" rel="tag">Stefano Cirillo</a></div><div class="post-share-box bottom "><h2>Like it? Share with your friends!</h2><div class="content has-share-buttons"><div class="essb_links essb_displayed_boombox essb_share essb_template_modern-retina essb_1367263466 essb_fixedwidth__ print-no" id="essb_displayed_boombox_1367263466" data-essb-postid="122588" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="modern-retina" data-essb-counter-pos="hidden" data-essb-url="https://photogrist.com/minimalist-architecture-stefano-cirillo/" data-essb-twitter-url="https://photogrist.com/minimalist-architecture-stefano-cirillo/" data-essb-instance="1367263466"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://photogrist.com/minimalist-architecture-stefano-cirillo/&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&redirect_uri=https://photogrist.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://photogrist.com/minimalist-architecture-stefano-cirillo/&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&redirect_uri=https://photogrist.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1367263466&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Colorful and Minimalist Architecture Photography by Stefano Cirillo&amp;url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&amp;counturl=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;twitter&#39;,&#39;1367263466&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;google&#39;,&#39;1367263466&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1367263466&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;stumbleupon&#39;,&#39;1367263466&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&u=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&u=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F&#39;,&#39;tumblr&#39;,&#39;1367263466&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;vk&#39;,&#39;1367263466&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&amp;title=Colorful and Minimalist Architecture Photography by Stefano Cirillo" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&amp;title=Colorful and Minimalist Architecture Photography by Stefano Cirillo&#39;,&#39;reddit&#39;,&#39;1367263466&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&title=Colorful and Minimalist Architecture Photography by Stefano Cirillo" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&title=Colorful and Minimalist Architecture Photography by Stefano Cirillo&#39;,&#39;flipboard&#39;,&#39;1367263466&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li></ul></div></div></div></footer></article><div class="reaction-box"><h2 class="title">What&#039;s Your Reaction?</h2><div class="reaction-sections" data-post_id="122588"><div class="reaction-item js-reaction-item "
data-reaction_id="7337"> <span class="bb-badge badge reaction reaction-7337"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry.svg" alt="Angry"></span> <span class="text">Angry</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">Angry</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="7338"> <span class="bb-badge badge reaction reaction-7338"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/cute.svg" alt="Cute"></span> <span class="text">Cute</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">Cute</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="7339"> <span class="bb-badge badge reaction reaction-7339"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/fail.svg" alt="Fail"></span> <span class="text">Fail</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">Fail</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="7340"> <span class="bb-badge badge reaction reaction-7340"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/geeky.svg" alt="Geeky"></span> <span class="text">Geeky</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">Geeky</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="7341"> <span class="bb-badge badge reaction reaction-7341"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/lol.svg" alt="Lol"></span> <span class="text">Lol</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">Lol</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="7342"> <span class="bb-badge badge reaction reaction-7342"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/love.svg" alt="Love"></span> <span class="text">Love</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">Love</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="7343"> <span class="bb-badge badge reaction reaction-7343"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/omg.svg" alt="OMG"></span> <span class="text">OMG</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">OMG</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="7344"> <span class="bb-badge badge reaction reaction-7344"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/win.svg" alt="Win"></span> <span class="text">Win</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">Win</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="7345"> <span class="bb-badge badge reaction reaction-7345"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf.svg" alt="WTF"></span> <span class="text">WTF</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">WTF</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="9431"> <span class="bb-badge badge reaction reaction-9431"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_anime.svg" alt="hate"></span> <span class="text">hate</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">hate</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="9428"> <span class="bb-badge badge reaction reaction-9428"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_anime.svg" alt="confused"></span> <span class="text">confused</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">confused</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="9430"> <span class="bb-badge badge reaction reaction-9430"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/fun_anime.svg" alt="fun"></span> <span class="text">fun</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">fun</a></div><div class="reaction-item js-reaction-item "
data-reaction_id="7883"> <span class="bb-badge badge reaction reaction-7883"> <span class="circle"> <img src="https://photogrist.com/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/scary_2.svg" alt="Scary"></span> <span class="text">Scary</span> </span><div class="reaction-bar"><div class="reaction-stat"
style="height: 0%"></div><div class="reaction-stat-count"> 0</div></div> <a href="#"
class="reaction-vote-btn  ">Scary</a></div></div></div><article class="bb-author-vcard author-vcard mb-md "><div class="author vcard" itemscope="" itemtype="http://schema.org/Person"><header><div class="avatar auth-avatar circle-frame"> <a href="https://photogrist.com/members/photogrist/"><img alt='photogrist' src='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg' srcset='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg 2x' class='avatar avatar-186 photo' height='186' width='186' itemprop="image"/></a></div><div class="header-info"><h3 class="auth-name"> <span class="auth-byline">Posted by</span> <a class="auth-url url fn n" itemprop="url" href="https://photogrist.com/members/photogrist/"> <span itemprop="name">photogrist</span> </a></h3></div></header><div class="author-info"><div class="auth-desc text note" itemprop="description">Photogrist is a website that showcases the latest in photography and culture for artist.</div><div class="auth-references"><a class="website-url" href="https://photogrist.com" target="_blank" rel="nofollow">https://photogrist.com</a></div></div></div></article><nav class="navigation post-navigation row" role="navigation"><div class="col-lg-6 col-md-6"> <span class="meta-nav">Previous Post</span><div class="prev-page page bb-card-item"> <a class="image" href="https://photogrist.com/luis-solano-pochet-volcan-de-fuego/"><div><div class="bb-media-placeholder" style="padding-bottom:100%;"><img width="150" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/Luis-Solano-Pochet-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Luis Solano Pochet Captures Amazing Photos of Volcán de Fuego, An Active Stratovolcano in Guatemala" srcset="https://photogrist.com/wp-content/uploads/2018/01/Luis-Solano-Pochet-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Luis-Solano-Pochet-350x350.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" /></div></div> </a><div class="content"><h6 class="post-title"><a
href="https://photogrist.com/luis-solano-pochet-volcan-de-fuego/">Luis Solano Pochet Captures Amazing Photos of Volcán de Fuego,...</a></h6><div class="author vcard" ><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div></div></div></div><div class="col-lg-6 col-md-6"> <span class="meta-nav">Next Post</span><div class="next-page page bb-card-item"> <a class="image" href="https://photogrist.com/portrait-dreamers-eye/"><div><div class="bb-media-placeholder" style="padding-bottom:100%;"><img width="150" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/The-Dreamers-Eye-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vibrant and Moody Lifestyle Portrait Photography by The Dreamers Eye" srcset="https://photogrist.com/wp-content/uploads/2018/01/The-Dreamers-Eye-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/The-Dreamers-Eye-350x350.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" /></div></div> </a><div class="content"><h6 class="post-title"><a
href="https://photogrist.com/portrait-dreamers-eye/">Vibrant and Moody Lifestyle Portrait Photography by The Dreamers Eye</a></h6><div class="author vcard" ><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div></div></div></div></nav><div class="newsletter-box mb-md "><div class="widget widget_mc4wp_form_widget horizontal"><h2 class="widget-title">Get The Newsletter</h2> <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-121757" method="post" data-id="121757" data-name="" ><p><b>LIKE WHAT YOU&#039;RE READING?</b><br/>subscribe to our top stories</p><div class="mc4wp-form-fields"><p> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <input type="submit" value="Sign up" /></p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1517429544" /><input type="hidden" name="_mc4wp_form_id" value="121757" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div><small>Don&#039;t worry, we don&#039;t spam</small></form></div></div><div class="other-posts bb-post-collection hfeed post-grid col-3"><h3 class="title">You may also like</h3><ul class="post-items"><li class="post-item post-item-grid"><article id="post-117886" class="post bb-card-item post-117886 type-post status-publish format-standard has-post-thumbnail hentry category-architecture tag-jeanette-hagglund tag-minimalist-architecture-photography tag-secrets"><div class="post-thumbnail"> <a href="https://photogrist.com/secrets-jeanette-hagglund/"
title="Secrets: Minimalist Architecture Photography by Jeanette Hägglund"  ><div class="bb-media-placeholder" style="padding-bottom:66.667%;"><img width="360" height="240" src="https://photogrist.com/wp-content/uploads/2017/06/Jeanette-Hägglund.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Secrets: Minimalist Architecture Photography by Jeanette Hägglund" template="listing" listing_type="content-grid" srcset="https://photogrist.com/wp-content/uploads/2017/06/Jeanette-Hägglund.jpg 900w, https://photogrist.com/wp-content/uploads/2017/06/Jeanette-Hägglund-880x587.jpg 880w, https://photogrist.com/wp-content/uploads/2017/06/Jeanette-Hägglund-600x400.jpg 600w, https://photogrist.com/wp-content/uploads/2017/06/Jeanette-Hägglund-558x372.jpg 558w, https://photogrist.com/wp-content/uploads/2017/06/Jeanette-Hägglund-864x576.jpg 864w, https://photogrist.com/wp-content/uploads/2017/06/Jeanette-Hägglund-400x267.jpg 400w" sizes="(max-width: 360px) 100vw, 360px" /></div> </a><div class="post-meta"></div></div><div class="content"><header class="entry-header"><div class="bb-cat-links" itemprop="keywords"><a href="https://photogrist.com/architecture/" rel="category tag">Architecture Photography</a></div><h2 class="entry-title"><a href="https://photogrist.com/secrets-jeanette-hagglund/" rel="bookmark"  >Secrets: Minimalist Architecture Photography by Jeanette Hägglund</a></h2><div class="post-author-meta"><div class="author vcard" ><div class="avatar circle-frame"> <a href="https://photogrist.com/members/photogrist/"><img alt='photogrist' src='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884acd872-bpthumb.jpg' srcset='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg 2x' class='avatar avatar-66 photo' height='66' width='66' /></a></div><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div><span class="posted-on"><time class="entry-date published"  datetime="2017-06-30T11:54:46+00:00">June 30, 2017</time><time class="entry-date updated mf-hide"  datetime="2017-06-30T11:54:46+00:00">June 30, 2017</time></span></div></header></div></article></li><li class="post-item post-item-grid"><article id="post-116067" class="post bb-card-item post-116067 type-post status-publish format-standard has-post-thumbnail hentry category-architecture tag-andreas-lambrinos tag-minimalist-architecture-photography"><div class="post-thumbnail"> <a href="https://photogrist.com/minimalist-architecture-andreas-lambrinos/"
title="Abstract and Minimalist Architecture Photography by Andreas Lambrinos"  ><div class="bb-media-placeholder" style="padding-bottom:100%;"><img width="270" height="270" src="https://photogrist.com/wp-content/uploads/2017/05/Andreas-Lambrinos.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Abstract and Minimalist Architecture Photography by Andreas Lambrinos" template="listing" listing_type="content-grid" srcset="https://photogrist.com/wp-content/uploads/2017/05/Andreas-Lambrinos.jpg 1080w, https://photogrist.com/wp-content/uploads/2017/05/Andreas-Lambrinos-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/05/Andreas-Lambrinos-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Andreas-Lambrinos-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Andreas-Lambrinos-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/05/Andreas-Lambrinos-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/05/Andreas-Lambrinos-400x400.jpg 400w" sizes="(max-width: 270px) 100vw, 270px" /></div> </a><div class="post-meta"></div></div><div class="content"><header class="entry-header"><div class="bb-cat-links" itemprop="keywords"><a href="https://photogrist.com/architecture/" rel="category tag">Architecture Photography</a></div><h2 class="entry-title"><a href="https://photogrist.com/minimalist-architecture-andreas-lambrinos/" rel="bookmark"  >Abstract and Minimalist Architecture Photography by Andreas Lambrinos</a></h2><div class="post-author-meta"><div class="author vcard" ><div class="avatar circle-frame"> <a href="https://photogrist.com/members/photogrist/"><img alt='photogrist' src='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884acd872-bpthumb.jpg' srcset='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg 2x' class='avatar avatar-66 photo' height='66' width='66' /></a></div><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div><span class="posted-on"><time class="entry-date published"  datetime="2017-05-02T08:06:46+00:00">May 2, 2017</time><time class="entry-date updated mf-hide"  datetime="2017-05-02T08:06:46+00:00">May 2, 2017</time></span></div></header></div></article></li><li class="post-item post-item-grid"><article id="post-114377" class="post bb-card-item post-114377 type-post status-publish format-standard has-post-thumbnail hentry category-architecture tag-jeanette-hagglund tag-minimalist-architecture-photography tag-not-a-number"><div class="post-thumbnail"> <a href="https://photogrist.com/not-number-jeanette-hagglund/"
title="Not a Number: Abstract and Minimalist Architecture Photography by Jeanette Hägglund"  ><div class="bb-media-placeholder" style="padding-bottom:66.667%;"><img width="360" height="240" src="https://photogrist.com/wp-content/uploads/2017/03/Jeanette-Hägglund.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Not a Number: Abstract and Minimalist Architecture Photography by Jeanette Hägglund" template="listing" listing_type="content-grid" srcset="https://photogrist.com/wp-content/uploads/2017/03/Jeanette-Hägglund.jpg 900w, https://photogrist.com/wp-content/uploads/2017/03/Jeanette-Hägglund-880x587.jpg 880w, https://photogrist.com/wp-content/uploads/2017/03/Jeanette-Hägglund-558x372.jpg 558w, https://photogrist.com/wp-content/uploads/2017/03/Jeanette-Hägglund-864x576.jpg 864w, https://photogrist.com/wp-content/uploads/2017/03/Jeanette-Hägglund-400x267.jpg 400w, https://photogrist.com/wp-content/uploads/2017/03/Jeanette-Hägglund-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></div> </a><div class="post-meta"></div></div><div class="content"><header class="entry-header"><div class="bb-cat-links" itemprop="keywords"><a href="https://photogrist.com/architecture/" rel="category tag">Architecture Photography</a></div><h2 class="entry-title"><a href="https://photogrist.com/not-number-jeanette-hagglund/" rel="bookmark"  >Not a Number: Abstract and Minimalist Architecture Photography by Jeanette Hägglund</a></h2><div class="post-author-meta"><div class="author vcard" ><div class="avatar circle-frame"> <a href="https://photogrist.com/members/photogrist/"><img alt='photogrist' src='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884acd872-bpthumb.jpg' srcset='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg 2x' class='avatar avatar-66 photo' height='66' width='66' /></a></div><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div><span class="posted-on"><time class="entry-date published"  datetime="2017-03-31T16:10:01+00:00">March 31, 2017</time><time class="entry-date updated mf-hide"  datetime="2017-03-31T16:10:01+00:00">March 31, 2017</time></span></div></header></div></article></li></ul></div><div class="other-posts bb-post-collection hfeed post-list list big-item"><h3 class="title">More From: <a href="https://photogrist.com/architecture/">Architecture Photography</a></h3><ul class="post-items"><li class="post-item post-item-list"><article id="post-122526" class="post bb-card-item post-122526 type-post status-publish format-standard has-post-thumbnail hentry category-architecture tag-simon-lachapelle"><div class="post-thumbnail"><div class="bb-badge-list"><a class="bb-badge badge trending" href="https://photogrist.com/trending/" title="Trending"><span class="circle"><i class="icon icon-trending3"></i></span><span class="text">Trending</span></a></div> <a href="https://photogrist.com/architecture-simon-lachapelle/"
title="Spectacular Architecture and Urban Photography by Simon Lachapelle"  ><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="360" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/Simon-Lachapelle-360x180.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Spectacular Architecture and Urban Photography by Simon Lachapelle" template="listing" listing_type="content-list" /></div> </a><div class="post-meta"></div></div><div class="content"><header class="entry-header"><div class="bb-cat-links" itemprop="keywords"><a href="https://photogrist.com/architecture/" rel="category tag">Architecture Photography</a></div><h2 class="entry-title"><a href="https://photogrist.com/architecture-simon-lachapelle/" rel="bookmark"  >Spectacular Architecture and Urban Photography by Simon Lachapelle</a></h2><div class="post-author-meta"><div class="author vcard" ><div class="avatar circle-frame"> <a href="https://photogrist.com/members/photogrist/"><img alt='photogrist' src='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884acd872-bpthumb.jpg' srcset='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg 2x' class='avatar avatar-66 photo' height='66' width='66' /></a></div><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div><span class="posted-on"><time class="entry-date published"  datetime="2018-01-30T01:38:57+00:00">January 30, 2018</time><time class="entry-date updated mf-hide"  datetime="2018-01-30T01:38:57+00:00">January 30, 2018</time></span></div></header></div></article></li><li class="post-item post-item-list"><article id="post-122398" class="post bb-card-item post-122398 type-post status-publish format-standard has-post-thumbnail hentry category-architecture tag-abstract-architecture-photography tag-mark-den-hartog"><div class="post-thumbnail"> <a href="https://photogrist.com/architecture-mark-den-hartog/"
title="Minimalist and Abstract Architecture Photography by Mark den Hartog"  ><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="360" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/Mark-den-Hartog-360x180.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Minimalist and Abstract Architecture Photography by Mark den Hartog" template="listing" listing_type="content-list" /></div> </a><div class="post-meta"></div></div><div class="content"><header class="entry-header"><div class="bb-cat-links" itemprop="keywords"><a href="https://photogrist.com/architecture/" rel="category tag">Architecture Photography</a></div><h2 class="entry-title"><a href="https://photogrist.com/architecture-mark-den-hartog/" rel="bookmark"  >Minimalist and Abstract Architecture Photography by Mark den Hartog</a></h2><div class="post-author-meta"><div class="author vcard" ><div class="avatar circle-frame"> <a href="https://photogrist.com/members/photogrist/"><img alt='photogrist' src='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884acd872-bpthumb.jpg' srcset='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg 2x' class='avatar avatar-66 photo' height='66' width='66' /></a></div><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div><span class="posted-on"><time class="entry-date published"  datetime="2018-01-26T11:54:41+00:00">January 26, 2018</time><time class="entry-date updated mf-hide"  datetime="2018-01-26T11:54:41+00:00">January 26, 2018</time></span></div></header></div></article></li><li class="post-item post-item-list"><article id="post-122261" class="post bb-card-item post-122261 type-post status-publish format-standard has-post-thumbnail hentry category-architecture tag-hong-kongs-architecture tag-kyle-yu"><div class="post-thumbnail"> <a href="https://photogrist.com/kyle-yu-hong-kongs/"
title="Kyle Yu Captures Mesmerizing Photos of Hong Kong’s Architecture"  ><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="360" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/Kyle-Yu-360x180.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Kyle Yu Captures Mesmerizing Photos of Hong Kong’s Architecture" template="listing" listing_type="content-list" /></div> </a><div class="post-meta"></div></div><div class="content"><header class="entry-header"><div class="bb-cat-links" itemprop="keywords"><a href="https://photogrist.com/architecture/" rel="category tag">Architecture Photography</a></div><h2 class="entry-title"><a href="https://photogrist.com/kyle-yu-hong-kongs/" rel="bookmark"  >Kyle Yu Captures Mesmerizing Photos of Hong Kong’s Architecture</a></h2><div class="post-author-meta"><div class="author vcard" ><div class="avatar circle-frame"> <a href="https://photogrist.com/members/photogrist/"><img alt='photogrist' src='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884acd872-bpthumb.jpg' srcset='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg 2x' class='avatar avatar-66 photo' height='66' width='66' /></a></div><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div><span class="posted-on"><time class="entry-date published"  datetime="2018-01-23T09:09:38+00:00">January 23, 2018</time><time class="entry-date updated mf-hide"  datetime="2018-01-23T09:09:38+00:00">January 23, 2018</time></span></div></header></div></article></li></ul></div><div class="other-posts bb-post-collection hfeed post-grid col-3"><h2 class="title">DON&#039;T MISS</h2><ul class="post-items"><li class="post-item post-item-grid"><article id="post-122636" class="post bb-card-item post-122636 type-post status-publish format-standard has-post-thumbnail hentry category-professional tag-chicago tag-urban-instagrams tag-zach-lipson"><div class="post-thumbnail"> <a href="https://photogrist.com/chicago-zach-lipson/"
title="Stunning Urban Instagrams of Chicago by Zach Lipson"  ><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="https://photogrist.com/wp-content/uploads/2018/01/Zach-Lipson-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Stunning Urban Instagrams of Chicago by Zach Lipson" template="listing" listing_type="content-grid" srcset="https://photogrist.com/wp-content/uploads/2018/01/Zach-Lipson-360x270.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Zach-Lipson-200x150.jpg 200w" sizes="(max-width: 360px) 100vw, 360px" /></div> </a><div class="post-meta"></div></div><div class="content"><header class="entry-header"><div class="bb-cat-links" itemprop="keywords"><a href="https://photogrist.com/professional/" rel="category tag">Professional Photography</a></div><h2 class="entry-title"><a href="https://photogrist.com/chicago-zach-lipson/" rel="bookmark"  >Stunning Urban Instagrams of Chicago by Zach Lipson</a></h2><div class="post-author-meta"><div class="author vcard" ><div class="avatar circle-frame"> <a href="https://photogrist.com/members/photogrist/"><img alt='photogrist' src='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884acd872-bpthumb.jpg' srcset='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg 2x' class='avatar avatar-66 photo' height='66' width='66' /></a></div><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div><span class="posted-on"><time class="entry-date published"  datetime="2018-01-31T19:50:43+00:00">January 31, 2018</time><time class="entry-date updated mf-hide"  datetime="2018-01-31T19:50:43+00:00">January 31, 2018</time></span></div></header></div></article></li><li class="post-item post-item-grid"><article id="post-122621" class="post bb-card-item post-122621 type-post status-publish format-standard has-post-thumbnail hentry category-portrait tag-matthew-cheung tag-street-portrait-photography"><div class="post-thumbnail"> <a href="https://photogrist.com/portrait-matthew-cheung/"
title="Moody Street Portrait Photography by Matthew Cheung"  ><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="https://photogrist.com/wp-content/uploads/2018/01/Matthew-Cheung-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Moody Street Portrait Photography by Matthew Cheung" template="listing" listing_type="content-grid" srcset="https://photogrist.com/wp-content/uploads/2018/01/Matthew-Cheung-360x270.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Matthew-Cheung-200x150.jpg 200w" sizes="(max-width: 360px) 100vw, 360px" /></div> </a><div class="post-meta"></div></div><div class="content"><header class="entry-header"><div class="bb-cat-links" itemprop="keywords"><a href="https://photogrist.com/portrait/" rel="category tag">Portrait Photography</a></div><h2 class="entry-title"><a href="https://photogrist.com/portrait-matthew-cheung/" rel="bookmark"  >Moody Street Portrait Photography by Matthew Cheung</a></h2><div class="post-author-meta"><div class="author vcard" ><div class="avatar circle-frame"> <a href="https://photogrist.com/members/photogrist/"><img alt='photogrist' src='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884acd872-bpthumb.jpg' srcset='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg 2x' class='avatar avatar-66 photo' height='66' width='66' /></a></div><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div><span class="posted-on"><time class="entry-date published"  datetime="2018-01-31T18:06:59+00:00">January 31, 2018</time><time class="entry-date updated mf-hide"  datetime="2018-01-31T18:06:59+00:00">January 31, 2018</time></span></div></header></div></article></li><li class="post-item post-item-grid"><article id="post-122609" class="post bb-card-item post-122609 type-post status-publish format-standard has-post-thumbnail hentry category-drone tag-costas-spathis tag-patterns tag-stunning-symmetry"><div class="post-thumbnail"> <a href="https://photogrist.com/drone-costas-spathis/"
title="Stunning Symmetry and Patterns: Drone Photography by Costas Spathis"  ><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="https://photogrist.com/wp-content/uploads/2018/01/Costas-Spathis-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Stunning Symmetry and Patterns: Drone Photography by Costas Spathis" template="listing" listing_type="content-grid" srcset="https://photogrist.com/wp-content/uploads/2018/01/Costas-Spathis-360x270.jpg 360w, https://photogrist.com/wp-content/uploads/2018/01/Costas-Spathis-200x150.jpg 200w" sizes="(max-width: 360px) 100vw, 360px" /></div> </a><div class="post-meta"></div></div><div class="content"><header class="entry-header"><div class="bb-cat-links" itemprop="keywords"><a href="https://photogrist.com/drone/" rel="category tag">Drone Photography</a></div><h2 class="entry-title"><a href="https://photogrist.com/drone-costas-spathis/" rel="bookmark"  >Stunning Symmetry and Patterns: Drone Photography by Costas Spathis</a></h2><div class="post-author-meta"><div class="author vcard" ><div class="avatar circle-frame"> <a href="https://photogrist.com/members/photogrist/"><img alt='photogrist' src='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884acd872-bpthumb.jpg' srcset='https://photogrist.com/wp-content/uploads/avatars/1/5a5c884aca463-bpfull.jpg 2x' class='avatar avatar-66 photo' height='66' width='66' /></a></div><div class="author-info"> <span class="byline">by <a class="url fn n"  href="https://photogrist.com/members/photogrist/"><span >photogrist</span></a></span></div></div><span class="posted-on"><time class="entry-date published"  datetime="2018-01-31T16:12:16+00:00">January 31, 2018</time><time class="entry-date updated mf-hide"  datetime="2018-01-31T16:12:16+00:00">January 31, 2018</time></span></div></header></div></article></li></ul></div><div class="fixed-pagination"><div class="page prev"> <a class="arrow" href="https://photogrist.com/luis-solano-pochet-volcan-de-fuego/"> <span class="info"> <i class="icon icon-chevron-left"></i> </span> </a><a class="content" href="https://photogrist.com/luis-solano-pochet-volcan-de-fuego/"><span class="thumb"><div class="bb-media-placeholder" style="padding-bottom:100%;"><img width="150" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/Luis-Solano-Pochet-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Luis Solano Pochet Captures Amazing Photos of Volcán de Fuego, An Active Stratovolcano in Guatemala" srcset="https://photogrist.com/wp-content/uploads/2018/01/Luis-Solano-Pochet-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/Luis-Solano-Pochet-350x350.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" /></div></span> <span class="title">Luis Solano Pochet Captures Amazing Photos of Volcán de Fuego,...</span></a></div><div class="page next"> <a class="arrow " href="https://photogrist.com/portrait-dreamers-eye/"> <span class="info"> <i class="icon icon-chevron-right"></i> </span> </a> <a class="content" href="https://photogrist.com/portrait-dreamers-eye/"><span class="thumb"><div class="bb-media-placeholder" style="padding-bottom:100%;"><img width="150" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/The-Dreamers-Eye-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vibrant and Moody Lifestyle Portrait Photography by The Dreamers Eye" srcset="https://photogrist.com/wp-content/uploads/2018/01/The-Dreamers-Eye-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/01/The-Dreamers-Eye-350x350.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" /></div></span> <span class="title">Vibrant and Moody Lifestyle Portrait Photography by The Dreamers Eye</span></a></div></div></div></div></div></div><div class="bb-col col-sidebar"><aside id="secondary" class="sidebar widget-area"><section id="boombox-trending-posts-3" class="widget widget_trending_entries"><h2 class="widget-title"><span><i class="icon icon-trending3"></i>Now Trending</span></h2><ul><li><article class="post "><div class="post-thumbnail"><div class="post-number">1</div> <a href="https://photogrist.com/natural-light-glamour-dante-monteverde/"
title="Natural Light Glamour Photography by Dante Monteverde"><div class="bb-media-placeholder" style="padding-bottom:66.667%;"><img width="270" height="180" src="https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Natural Light Glamour Photography by Dante Monteverde" srcset="https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde.jpg 1080w, https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde-800x533.jpg 800w, https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde-558x372.jpg 558w, https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde-864x576.jpg 864w, https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde-400x267.jpg 400w, https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde-600x400.jpg 600w" sizes="(max-width: 270px) 100vw, 270px" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/natural-light-glamour-dante-monteverde/">Natural Light Glamour Photography by Dante Monteverde</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">2</div> <a href="https://photogrist.com/portrait-paulo-ayres/"
title="Gorgeous Lifestyle Portrait Photography by Paulo Ayres"><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="360" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/Paulo-Ayres-360x180.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Gorgeous Lifestyle Portrait Photography by Paulo Ayres" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/portrait-paulo-ayres/">Gorgeous Lifestyle Portrait Photography by Paulo Ayres</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">3</div> <a href="https://photogrist.com/architecture-simon-lachapelle/"
title="Spectacular Architecture and Urban Photography by Simon Lachapelle"><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="360" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/Simon-Lachapelle-360x180.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Spectacular Architecture and Urban Photography by Simon Lachapelle" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/architecture-simon-lachapelle/">Spectacular Architecture and Urban Photography by Simon Lachapelle</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">4</div> <a href="https://photogrist.com/celeste-barber-instagram-star/"
title="Meet Celeste Barber, Instagram Star Who Hilariously Re-creates Absurd Celebrity Photos"><div class="bb-media-placeholder" style="padding-bottom:100%;"><img width="180" height="180" src="https://photogrist.com/wp-content/uploads/2017/01/Celeste-Barber.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Meet Celeste Barber, Instagram Star Who Hilariously Re-creates Absurd Celebrity Photos" srcset="https://photogrist.com/wp-content/uploads/2017/01/Celeste-Barber.jpg 1080w, https://photogrist.com/wp-content/uploads/2017/01/Celeste-Barber-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/01/Celeste-Barber-960x960.jpg 960w, https://photogrist.com/wp-content/uploads/2017/01/Celeste-Barber-1000x1000.jpg 1000w, https://photogrist.com/wp-content/uploads/2017/01/Celeste-Barber-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/01/Celeste-Barber-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/01/Celeste-Barber-400x400.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/celeste-barber-instagram-star/">Meet Celeste Barber, Instagram Star Who Hilariously Re-creates Absurd Celebrity Photos</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">5</div> <a href="https://photogrist.com/geoffroy-de-boismenu/"
title="Provocative Photography by Geoffroy de Boismenu"><div class="bb-media-placeholder" style="padding-bottom:101.124%;"><img width="178" height="180" src="https://photogrist.com/wp-content/uploads/2016/05/Geoffroy-de-Boismenu.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Provocative Photography by Geoffroy de Boismenu" srcset="https://photogrist.com/wp-content/uploads/2016/05/Geoffroy-de-Boismenu.jpg 740w, https://photogrist.com/wp-content/uploads/2016/05/Geoffroy-de-Boismenu-367x372.jpg 367w, https://photogrist.com/wp-content/uploads/2016/05/Geoffroy-de-Boismenu-568x576.jpg 568w, https://photogrist.com/wp-content/uploads/2016/05/Geoffroy-de-Boismenu-400x405.jpg 400w" sizes="(max-width: 178px) 100vw, 178px" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/geoffroy-de-boismenu/">Provocative Photography by Geoffroy de Boismenu</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">6</div> <a href="https://photogrist.com/glamour-aleksandra-kingo/"
title="By The Sea: Glamour and Provocative Photography by Aleksandra Kingo"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="240" height="180" src="https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="By The Sea: Glamour and Provocative Photography by Aleksandra Kingo" srcset="https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo.jpg 1400w, https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo-880x660.jpg 880w, https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo-496x372.jpg 496w, https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo-768x576.jpg 768w, https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo-400x300.jpg 400w, https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo-200x150.jpg 200w" sizes="(max-width: 240px) 100vw, 240px" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/glamour-aleksandra-kingo/">By The Sea: Glamour and Provocative Photography by Aleksandra Kingo</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">7</div> <a href="https://photogrist.com/portrait-andriy-kravets/"
title="Gorgeous Female Portrait Photography by Andriy Kravets"><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="360" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/so20nKGmBqs-360x180.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/portrait-andriy-kravets/">Gorgeous Female Portrait Photography by Andriy Kravets</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">8</div> <a href="https://photogrist.com/fashion-maksim-kuzin/"
title="Marvelous Fashion and Beauty Photography by Maksim Kuzin"><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="360" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/Maksim-Kuzin-360x180.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Marvelous Fashion and Beauty Photography by Maksim Kuzin" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/fashion-maksim-kuzin/">Marvelous Fashion and Beauty Photography by Maksim Kuzin</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">9</div> <a href="https://photogrist.com/landscapes-nick-santos/"
title="Awesome Moody Travel Landscapes and Nightscapes by Nick Santos"><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="360" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/Nick-Santos-360x180.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Awesome Moody Travel Landscapes and Nightscapes by Nick Santos" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/landscapes-nick-santos/">Awesome Moody Travel Landscapes and Nightscapes by Nick Santos</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">10</div> <a href="https://photogrist.com/female-portraits-mikel-roberts/"
title="Beautiful Female Portraits by Mikel Roberts"><div class="bb-media-placeholder" style="padding-bottom:125%;"><img width="144" height="180" src="https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Beautiful Female Portraits by Mikel Roberts" srcset="https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts.jpg 1080w, https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts-880x1099.jpg 880w, https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts-298x372.jpg 298w, https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts-461x576.jpg 461w, https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts-400x500.jpg 400w" sizes="(max-width: 144px) 100vw, 144px" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/female-portraits-mikel-roberts/">Beautiful Female Portraits by Mikel Roberts</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">11</div> <a href="https://photogrist.com/fine-art-photography-annika-von-hausswolff/"
title="Beautiful Fine Art Photography by Annika von Hausswolff"><div class="bb-media-placeholder" style="padding-bottom:131.387%;"><img width="137" height="180" src="https://photogrist.com/wp-content/uploads/2016/11/Annika-von-Hausswolff.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Beautiful Fine Art Photography by Annika von Hausswolff" srcset="https://photogrist.com/wp-content/uploads/2016/11/Annika-von-Hausswolff.jpg 1222w, https://photogrist.com/wp-content/uploads/2016/11/Annika-von-Hausswolff-764x1000.jpg 764w, https://photogrist.com/wp-content/uploads/2016/11/Annika-von-Hausswolff-800x1047.jpg 800w, https://photogrist.com/wp-content/uploads/2016/11/Annika-von-Hausswolff-284x372.jpg 284w, https://photogrist.com/wp-content/uploads/2016/11/Annika-von-Hausswolff-440x576.jpg 440w, https://photogrist.com/wp-content/uploads/2016/11/Annika-von-Hausswolff-400x524.jpg 400w" sizes="(max-width: 137px) 100vw, 137px" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/fine-art-photography-annika-von-hausswolff/">Beautiful Fine Art Photography by Annika von Hausswolff</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">12</div> <a href="https://photogrist.com/best-unsplash-2017/"
title="Best of Unsplash: Top 100 Most Viewed Free Photos of 2017"><div class="bb-media-placeholder" style="padding-bottom:68.182%;"><img width="264" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Best of Unsplash: Top 100 Most Viewed Free Photos of 2017" srcset="https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash.jpg 1880w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-880x600.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-600x409.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-200x136.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-546x372.jpg 546w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-845x576.jpg 845w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-400x273.jpg 400w" sizes="(max-width: 264px) 100vw, 264px" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/best-unsplash-2017/">Best of Unsplash: Top 100 Most Viewed Free Photos of 2017</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">13</div> <a href="https://photogrist.com/underwater-craig-colvin/"
title="Underwater Fine Art Portrait Photography by Craig Colvin"><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="360" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/Craig-Colvin-360x180.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Underwater Fine Art Portrait Photography by Craig Colvin" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/underwater-craig-colvin/">Underwater Fine Art Portrait Photography by Craig Colvin</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">14</div> <a href="https://photogrist.com/coco-hamamatsu/"
title="Meet Coco Hamamatsu, The Adorable 7-Year-Old Japanese Instagram Star With Over 472000 Followers"><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="360" height="180" src="https://photogrist.com/wp-content/uploads/2018/01/Coco-Hamamatsu-360x180.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Meet Coco Hamamatsu, The Adorable 7-Year-Old Japanese Instagram Star With Over 472000 Followers" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/coco-hamamatsu/">Meet Coco Hamamatsu, The Adorable 7-Year-Old Japanese Instagram Star With Over 472000 Followers</a></h3><div class="post-author-meta"></div></div></div></article></li><li><article class="post "><div class="post-thumbnail"><div class="post-number">15</div> <a href="https://photogrist.com/portrait-sculpture-photography-brno-del-zou/"
title="Portrait Sculpture Photography by Brno Del Zou"><div class="bb-media-placeholder" style="padding-bottom:122.449%;"><img width="147" height="180" src="https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou.jpg" class="attachment-boombox_image360x180 size-boombox_image360x180 wp-post-image" alt="Portrait Sculpture Photography by Brno Del Zou" srcset="https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou.jpg 1890w, https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou-800x980.jpg 800w, https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou-304x372.jpg 304w, https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou-470x576.jpg 470w, https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou-400x490.jpg 400w" sizes="(max-width: 147px) 100vw, 147px" /></div> </a></div><div class="content"><div class="entry-header"><h3 class="entry-title"> <a href="https://photogrist.com/portrait-sculpture-photography-brno-del-zou/">Portrait Sculpture Photography by Brno Del Zou</a></h3><div class="post-author-meta"></div></div></div></article></li></ul></section></aside></div></div></div><div id="sticky-border"></div></main><footer id="footer" class="footer top-bg"><div class="footer-top"><div class="pattern"> <svg version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 1572.4 32.6" style="enable-background:new 0 0 1572.4 32.6;" xml:space="preserve"  preserveAspectRatio="xMidYMax meet"> <g id="Layer_2"> </g> <g image-rendering="optimizeQuality" text-rendering="geometricPrecision" shape-rendering="geometricPrecision"> <g> <path d="M1160.8,19.9h-3c-0.5,1.2-0.8,1.2-1,2.6h2C1161,20.9,1160.5,22.1,1160.8,19.9z"/> <path d="M1166.9,19.9v-1h-5C1163.1,21.2,1163.1,20.4,1166.9,19.9z"/> <path d="M245.7,13c0.5-0.9,0.3-1.5,0.3-2.4l0,0l-1.9,0.6v3.1C244.6,13.9,244.9,14.3,245.7,13z"/> <path d="M248.3,14.6l1.9,1.1c0.8-1.9,0.9-1.1-1-2.6h-2C247.9,14.8,246.8,13.5,248.3,14.6z"/> <path d="M1030.8,17.1c1.2-0.8,0.7-0.3,1.5-1.4h-4l1.1,2C1030.7,17,1028.9,18.3,1030.8,17.1z"/> <path d="M1029.4,17.7L1029.4,17.7C1029.4,17.8,1029.4,17.8,1029.4,17.7L1029.4,17.7z"/> <path d="M1055.4,15.8c-0.3-2,0.6-1.6-3-2.1C1052.6,15.7,1051.7,15.2,1055.4,15.8z"/> <path d="M341.2,14.7c-0.3-2,0.6-1.6-3-2.1C338.5,14.7,337.6,14.2,341.2,14.7z"/> <path d="M1151.9,20.4l0.9-0.6c-0.6-1,0.8-0.4-0.9-1c-2.6-0.9-1.3-0.2-1.9,0l0,0c-0.5,0.5-2-0.7-0.3,0.7
C1150.7,20.6,1149.7,20,1151.9,20.4z"/> <path d="M1164.9,18.3c-0.4-0.8-0.2-1.6-2-1.6s-2.8,0.3-3,1C1163.8,17.8,1162.2,17.6,1164.9,18.3z"/> <path d="M315.2,16.8L315.2,16.8L315.2,16.8L315.2,16.8z"/> <path d="M316.7,16c1.2-0.8,0.7-0.3,1.5-1.4c-4.5,0.2-3.8,0.3-3,2.1C316.6,16,314.8,17.3,316.7,16z"/> <path d="M177.1,8h-3v1.6C177.1,9.1,176.3,9.5,177.1,8z"/> <polygon points="251.1,12.1 247.1,11.5 249.1,13.2 251.1,13.2 		"/> <path d="M350.2,15.2c-2.2-1.6,0.7-0.8-4-1C348.1,15.7,347.6,15.8,350.2,15.2z"/> <path d="M1138.4,20.3C1138.4,20.3,1138.5,20.3,1138.4,20.3L1138.4,20.3z"/> <path d="M1137.7,20c0.4,0.2,0.6,0.3,0.7,0.3c-0.1-0.1-0.1-0.2,0.5-0.4c0,0,4.6-0.1-2-1C1137.4,19.9,1135.5,19.1,1137.7,20z"/> <path d="M182.1,8.9c-1.7,0.6-1.9,0.1-2,1.6h2V8.9z"/> <path d="M762.6,19.9v-1.6h-2C761.3,19.8,760.2,19.1,762.6,19.9z"/> <path d="M248.1,8.9h-2v1.6C248.2,9.7,247.4,10.5,248.1,8.9z"/> <path d="M263.1,15.2v-1h-3C261.7,15.3,260.3,14.8,263.1,15.2z"/> <rect x="382.3" y="16.2" width="2" height="1"/> <rect x="244.1" y="14.7" width="2" height="1"/> <rect x="400.3" y="1.2" width="2" height="1"/> <rect x="1095.9" y="15.7" width="2" height="1"/> <rect x="15.9" y="3.2" width="2" height="1"/> <rect x="519.4" y="8" width="2" height="1"/> <path d="M1040.5,13.9c0,0-2.9-0.6-1.2,0.3C1040.3,14.7,1042.9,13.5,1040.5,13.9z"/> <path d="M326.4,12.8c0,0-2.9-0.6-1.2,0.3C326.2,13.7,328.8,12.4,326.4,12.8z"/> <path d="M336.4,12.8c0,0-2.9-0.6-1.2,0.3C336.2,13.7,338.8,12.4,336.4,12.8z"/> <path d="M1017.8,7.2c0,0-2.9-0.6-1.2,0.3C1017.7,7.9,1020.3,6.7,1017.8,7.2z"/> <path d="M489.5,1.9c0,0-2.9-0.6-1.2,0.3C489.3,2.7,491.9,1.5,489.5,1.9z"/> <path d="M731.6,16.8l-1.8-1.1C730.4,17.3,728,16.6,731.6,16.8z"/> <path d="M992.4,6.4c0,0-0.7-1.5-0.7,0C991.8,7.6,993.4,6.6,992.4,6.4z"/> <path d="M324.8,15.2c0,0-0.7-1.5-0.7,0C324.2,16.4,325.8,15.4,324.8,15.2z"/> <path d="M1041.3,16.7c0,1.2,1.6,0.2,0.7,0C1041.9,16.7,1041.3,15.3,1041.3,16.7z"/> <path d="M327.2,15.7c0,1.2,1.6,0.2,0.7,0C327.8,15.7,327.2,14.3,327.2,15.7z"/> <path d="M1038.9,16.3c0,0-0.7-1.5-0.7,0C1038.2,17.5,1039.9,16.4,1038.9,16.3z"/> <path d="M315.2,11.6l1.8,1.1C316.5,11.3,317.5,12,315.2,11.6z"/> <path d="M1069.9,13.7l1.8,1.1C1071.2,13.3,1072.2,14.1,1069.9,13.7z"/> <path d="M356.2,14.2l1.8,1.1C357.5,13.8,358.5,14.6,356.2,14.2z"/> <path d="M11.9,17.3l1.8,1.1C13.2,17,14.3,17.7,11.9,17.3z"/> <path d="M1025.2,15.8l-2.2,0.9C1025.9,16.4,1024.4,17,1025.2,15.8z"/> <path d="M311.2,14.7l-2.2,0.9C311.8,15.4,310.3,15.9,311.2,14.7z"/> <path d="M806.6,18.8l-2.2,0.9C807.2,19.6,805.7,20.1,806.6,18.8z"/> <path d="M1292,3.7l-2.2,0.9C1292.7,4.5,1291.2,5,1292,3.7z"/> <path d="M548.4,3.7l-2.2,0.9C549,4.5,547.5,5,548.4,3.7z"/> <path d="M1029.3,12.6l1.8,1.1C1030.6,12.3,1031.6,13.1,1029.3,12.6z"/> <path d="M1049.5,14c-0.1,0.1-0.3,0.1-0.2,0.2C1049.3,14.2,1049.4,14.1,1049.5,14z"/> <path d="M1049.5,14L1049.5,14L1049.5,14z"/> <path d="M848.9,21.3L848.9,21.3L848.9,21.3z"/> <path d="M848.9,21.3c-0.1,0.1-0.3,0.1-0.2,0.2C848.7,21.5,848.8,21.4,848.9,21.3z"/> <path d="M164.1,10.5l0.3-0.2C164.4,10.4,164,10.5,164.1,10.5z"/> <path d="M133,10.5l0.3-0.2C133.3,10.4,132.9,10.5,133,10.5z"/> <path d="M741.6,15.2l0.3-0.2C741.8,15.1,741.5,15.2,741.6,15.2z"/> <path d="M189.1,8.4l0.3-0.2C189.4,8.3,189,8.4,189.1,8.4z"/> <path d="M223.1,8.4l0.3-0.2C223.4,8.3,223,8.4,223.1,8.4z"/> <path d="M242.1,10l0.3-0.2C242.4,9.9,242,9.9,242.1,10z"/> <path d="M872.9,0.1l-0.2,0.1C872.7,0.2,872.8,0.1,872.9,0.1z"/> <path d="M872.9,0.1L872.9,0.1C872.9,0,872.9,0,872.9,0.1z"/> <path d="M873,0L873,0C872.9,0,873.1-0.1,873,0z"/> <path d="M1572.4,19.9c-0.8,0.1-0.7,0.2-5.2,0.3c-3.8,0.1-3.5-0.5-5.6-0.3c-6.5,0.6-6.9,1.8-14.3-0.3c-2.4,0.8-0.5,2.8-3.5,3.2
c-0.8-1.2-2.8-1.8-5-2.1c-1.2,1.4-0.5,1.5,1,2.6c-4.2-0.5-2.7-0.6-6,0.5c0.2-1.4,0.5-1.4,1-2.6h-3c-0.1,2,0.3,1.2-1,2.6
c-5.6-2.1,0.6-3.8-6-4.7c0.2,1.4,0.5,1.4,1,2.6l-7.8-2.2c-4.4-1.5-4.4-0.6-8.9-0.6c-5.3-0.1-0.7-0.6-6.3-0.8
c2.4-1.9,3.8-1.4-1-1.6c-0.4,2.4-0.4,3.5-2.6,5.2l-6.7-1.2c-4,0.2-6.3,0.3-9.3,0.2c-3.7-0.3-4.5,0.7-8.3,0.6
c-5.9-0.1-12.5-2.6-17.8-1.2c-4.9-1.4-18.7-0.8-25.3-1.6c-8.4-1-7.8-1.6-14.6-1.9c-2.1-0.1-3.8,1.2-5.6,1.2l-18.5,2.5
c-0.2,0-4.3,2.5-4.5,2.5l0,0c-1.2,0.1-2.6-0.4-3.6-0.3c-0.9-1.2,0.5-0.5-1.9-1.1c-4.9-1.1-7.1,0.1-13.1,0.1
c-3.2,0-5.8-0.4-7.7-0.3l-34.3,0.2c-3.8-0.2-3.5-0.7-6,1.1c-2-0.7-0.1-0.4-1.8-0.7c-1.4-0.3-4.4,0.2-8.4-0.3l-1.7-0.3
c-0.2,0-0.5,0-0.7,0c-4.2-0.1-2.7,0.1-5.5-0.9c-2.6,0.9-4.5,1.2-7,2.1c-1-1.3,0.6-0.5-2-1c-6-1.1-5.7-0.4-11-0.5
c-2.9-0.1-6.6-0.7-10.6-0.4c-2.8,0.2-1.4-0.4-2.4,0.9c-4.2-1.5-7.5-1-13-1l-3.8-0.6c-4.2,0.2-7.2-0.2-10.2,1.1
c-5.4-1.9-11.7-0.9-16.4-0.3l-4.6,1.4c-1.2,0.1-2.4-0.7-6.9-0.5c-6.2,0.2-13.8-0.5-19.9,0.1c-1.9,0.2-5,1.1-8.2,1.5L1185,22
c-2.5,0.7-4.6,1-7.1,1.6l-5-1c0.1-2-0.3-1.2,1-2.6c-6.1,0-5.4-0.5-8,1.6c1.9,0.5,2.9,1,6,1h-13c0,1.7-1.8,0.1-2,0
c-0.3,0.1-1.3,0.2-1.5,0.2l-2-0.1c-2.8,0.2-1.4-0.4-2.4,0.9c-6.2-0.3-2.8-1.3-8,0.5c-6.5-1.8-10.4-0.2-16-1.6
c-1.2,0.4-4.3,1.6-6.2,1.2c-0.4-0.1-0.6-0.1-0.7-0.1c0.1-0.1,0.1-0.3-0.2-0.7c-2,0.7-2.8,0.9-5,1.6c-0.3-0.2-0.9-0.5-1.4-0.8
c-0.8-0.5-0.3-1.4-3.7-1.7l-10.3,0.3c-1,0.1-2.1,0.2-3.6,0.2c-0.5-2.9-3.2-2.7-9-4.7l-2.9,1.1c-2.7-1.9,0.7-0.6-4-1.2
c-1.9-0.2-3.9-0.6-5.5-0.8c-4.9-0.5-6.2,0-8.6,0.8c-0.9-0.4,1.5,1.4-1.9,0.7c-0.9-0.2-3.2-0.4-4.2-0.5c-6.7-0.6-2.1,0-7.4,0.8
c-0.8-1.5-0.4-0.8-2-2.1L1049,17c-0.2,0.1-0.9,0.3-1.2,0.3c-2.6,0.5-4.6-0.3-10.2,1c-6.3,1.6-2.5,0.1-5.6,0.8
c-1.8,0.5-2.2,1.3-6,1.6c-4.2,0.3-3.1-0.5-7.8-0.5c-4.3,0-4.4-0.7-7.5-1.5c-8.8-2.2-9.7-0.3-11-2.1h-3c-0.8,1.3,0.5,0.7-1.3,0.7
c-0.9,0,0.2-0.5-8.1-0.4c-6.7,0.1-9.8,0.6-13.6-0.3c-8.2,2.9-7,1.1-11.1,1c-4.9-0.1-1.3,0.4-4.3,0.7c-4.1,0.5,1.3-1.1-6.6,0.8
c-3.4,0.8-1,0.1-3.1,0.3c-1.5,0.2,0.1-0.1-1.7,0.3c-1.1,0.2,0.9,0-2.2,0.5c-4.5-1.9-5-2-16.2-1.9c-5.3,0.1-5.9-0.5-9.8,0.9
c-2.2-0.8-1.2-0.1-2-1.6c-7.7,0.9-5.4-0.3-11.2,1.5c-0.2,0.1-0.5,0.2-0.6,0.2l-1.2,0.4c-2.2-0.8-1.2-0.1-2-1.6
c-0.7,0.1-3.1,0.2-3.2,0.2l-12.9,1.8c-1.8,0.4-2.2,0.5-4,0.6c-11,0.7-2.4,0.6-8,1.1c-7.5,0.6-4.1-1.9-16.3,0.9
c-2.4,0.5-4.4,0.4-7.9,0.5c-0.1,0-0.4,0-0.6,0c-3.8,0.1-2.8,0.1-4.2-0.9c-6.3,2.2-8.8,0.4-10,0c-3.4,0.9-1.9,0.1-4,1.6
c-0.2-0.1-0.6-0.3-0.7-0.2l-2.3-0.5c-3.2-0.4-1.5,1.1-3-0.9l-21,1c-0.3-1.7-1.2-1.4-2-2.6h-6c0.9-0.9,0.8-0.6,1-2.1
c-2.1,0-2.8,0.1-4.6,0.2c-3.4,0.2-1.4-0.1-3.4,0c-1.9,0.1-6,0.8-8,1.4c-1.6-1.2-1.2-0.5-2-2.1l-1.7,0.5h0.2l0,0v0.1l-0.1,0.1h-3
l2,1.6c-3.3,0-7-0.3-8.5-0.2c-3.7,0.3-7.4,0.7-11.3-0.5c-5.5-1.6-4.9-1.9-6.1-4.6c-3.1-0.1-1.9,0-4-0.5c-8.5,2.9-0.4,0.6-9.3,2.5
c-6.6,1.4,3,1.4-6.3,2.9c-9.4,1.6-5.5,0-10.6-0.6c-4.5-0.5,0.9,0.3-2.7,0.1c-3.6-0.3-0.5-0.5-5.2-0.7c-4.2,1.5-3.6,1-10.7,1
c0.9-2.2,1.6-0.9,1.7-3.6c-4.2,0.5-2.7,0.6-6-0.5c-7.2,1.8-14.7,1-15,1l-3,1c-1.5-2.1-4-1.7-6.8-1.9l-2.4-0.4c-0.1,0-0.4,0-0.6,0
l-10.8-0.2l-2,1.5l-10-0.5c-3.1,0.4-3.8,2.1-7,2.6c-0.8-1.5-0.4-0.8-2-2.1c-2.6,0.4-1.1-0.2-2,1c-4.6,0-4.4-0.5-7.3-0.6
c-4.2-0.2-9.9,0-8.7,2.7c-2.4-0.6-2.5-1-5.1-1.4c-0.2,1.6-0.9,0.8-1.9,1.9c-7.3-0.9-7.6,0.5-13.9-2.2c-4.4,1.6-3.4,1.4-8.2,1.2
l-11-0.1c-11.6,0.6-21.9,1.1-34.1,1.2c-1.4,0-5.8-1-7-1.1c-3.3-0.3-3.7-0.9-7.2-0.9c-3.1,0.1,1.1-0.1-1.9,0
c-2.6,0.1-0.8,1.3-4.4,1.4l-26.5-0.4c-5.3-0.1-6.4-2.2-10.8-2s-10.3,1.1-12.2,2.6c-2.8-0.3-7.1-1.4-9.5-1.3
c-3.3,0.1-2.9-0.1-4.6-0.1l-11.5,0.9c-5.6-0.4-1.1-0.8-5.5-0.6c-5.3,0.2-8.8-0.4-11.7,0.1c-1,0.2,0,0.1-1.9,0.2
c-3.9,0.2-0.2-0.7-4.3,0.8c-0.9-1.2,0.7-0.6-1.8-0.9c-3.6-0.5-3.6-0.7-8.2-0.1l-2.8-1.7l-2.7,1.5c-0.2,0.1-0.5,0.1-0.7,0.2
l-1.3,0.4c-0.1,0.1-0.4,0.1-0.6,0.2c-3.3-1.1-8.3-1.4-12.2-1.1c-2.2,0.1-11.2-0.4-15.8-0.4h-1c-5.2,0-9.1-0.9-13,0.5v-1
c-2.8,0-4.9-0.1-7.5-0.2s-3.7,0.5-5.4,0.5c-3.4,0-7.5-2-14-0.4c-4.6-2.1-6.5-1-12.5-0.5l-3.6,0.9c-4.9,1-2.3-0.2-6.8,0.6
c-9.9,1.7-4.4-1.8-14.3,2c-8,3.1-11.4-0.8-15.8-1.2l-13.3-2.4c-3.3-0.2-0.8,0.6-5,0c-2.8-0.5-2.3-0.8-4.7-0.8
c-4.3-0.1-2.6,1.2-4.2-0.8h-4c-1.5,3.2-13,0.4-20.1,0.1c-0.6,0-3.7,0-3.9-0.1c-2.6-0.4-1,0.2-2-1l-3.6,1.1
c-2.1-2-8.4-1.4-12.5-1.4l-10.5,1.4c-4.2,0,1-1.4-2.8-1.8c-1.6-0.2-4.6,0.2-7.3,0.5c-5.1,0.5-5-0.3-9.6,0.1L166.9,16
c-1.8,0-3.7-1.5-5.8-1.4c-6.8,0.3-5.1-0.9-13.5,0.2c-6.6,0.8-21.7,0.4-26.6,1.8c-5.2-1.5-15.3-1-21.2-0.9c0.8,1.9,1.4,1.8-2.3,2.1
C94.6,18,90,16.3,86,16.1l-7,2.1c-2.2-1.7-2.6-0.7-3-3.1c-4.8,0.2-3.4-0.4-1,1.6c-5.6,0.3-1,0.7-6.3,0.8c-4.5,0.1-4.6-0.8-8.9,0.6
L52,19.9c0.5-1.2,0.8-1.2,1-2.6c-6.5,0.9-0.4,2.5-6,4.7c-1.3-1.4-0.9-0.5-1-2.6h-3c0.5,1.2,0.8,1.2,1,2.6c-3.3-1.1-1.8-1-6-0.5
c1.5-1.1,2.2-1.2,1-2.6c-2.1,0.3-4.2,0.9-5,2.1c-2.9-0.4-1.6-0.2-4-1c-7.4,2-7.9,0.8-14.3,0.3c-2.2-0.2-1.9,0.4-5.6,0.3
c-4.5-0.1-1.5-0.4-5.2-0.5H0v12.4h1572.4V19.9L1572.4,19.9z"/> </g> </g> <g> </g> </svg></div><div class="container"><div class="bb-featured-strip featured-carousel big-item outside-title mb-md"><ul><li class="item "><figure class="media"> <a href="https://photogrist.com/best-unsplash-2017/"><div class="bb-media-placeholder" style="padding-bottom:68%;"><img width="200" height="136" src="https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Best of Unsplash: Top 100 Most Viewed Free Photos of 2017" srcset="https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash.jpg 1880w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-880x600.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-600x409.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-200x136.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-546x372.jpg 546w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-845x576.jpg 845w, https://photogrist.com/wp-content/uploads/2018/01/Best-of-Unsplash-400x273.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Best of Unsplash: Top 100 Most Viewed Free...</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/best-unsplash-2017/"> Best of Unsplash: Top 100 Most Viewed Free... </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/geoffroy-de-boismenu/"><div class="bb-media-placeholder" style="padding-bottom:101.351%;"><img width="148" height="150" src="https://photogrist.com/wp-content/uploads/2016/05/Geoffroy-de-Boismenu.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Provocative Photography by Geoffroy de Boismenu" srcset="https://photogrist.com/wp-content/uploads/2016/05/Geoffroy-de-Boismenu.jpg 740w, https://photogrist.com/wp-content/uploads/2016/05/Geoffroy-de-Boismenu-367x372.jpg 367w, https://photogrist.com/wp-content/uploads/2016/05/Geoffroy-de-Boismenu-568x576.jpg 568w, https://photogrist.com/wp-content/uploads/2016/05/Geoffroy-de-Boismenu-400x405.jpg 400w" sizes="(max-width: 148px) 100vw, 148px" /></div> <span class="title-inside">Provocative Photography by Geoffroy de Boismenu</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/geoffroy-de-boismenu/"> Provocative Photography by Geoffroy de Boismenu </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/natural-light-glamour-dante-monteverde/"><div class="bb-media-placeholder" style="padding-bottom:66.5%;"><img width="200" height="133" src="https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Natural Light Glamour Photography by Dante Monteverde" srcset="https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde.jpg 1080w, https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde-800x533.jpg 800w, https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde-558x372.jpg 558w, https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde-864x576.jpg 864w, https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde-400x267.jpg 400w, https://photogrist.com/wp-content/uploads/2016/11/Dante-Monteverde-600x400.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Natural Light Glamour Photography by Dante Monteverde</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/natural-light-glamour-dante-monteverde/"> Natural Light Glamour Photography by Dante Monteverde </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/portrait-martin-neuhof/"><div class="bb-media-placeholder" style="padding-bottom:66.5%;"><img width="200" height="133" src="https://photogrist.com/wp-content/uploads/2018/01/Martin-Neuhof.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Marvelous Female Portrait Photography by Martin Neuhof" srcset="https://photogrist.com/wp-content/uploads/2018/01/Martin-Neuhof.jpg 1600w, https://photogrist.com/wp-content/uploads/2018/01/Martin-Neuhof-880x587.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Martin-Neuhof-600x400.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Martin-Neuhof-200x133.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Martin-Neuhof-558x372.jpg 558w, https://photogrist.com/wp-content/uploads/2018/01/Martin-Neuhof-864x576.jpg 864w, https://photogrist.com/wp-content/uploads/2018/01/Martin-Neuhof-400x267.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Marvelous Fine Art Portrait Photography by Martin Neuhof</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/portrait-martin-neuhof/"> Marvelous Fine Art Portrait Photography by Martin Neuhof </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/glamour-aleksandra-kingo/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="By The Sea: Glamour and Provocative Photography by Aleksandra Kingo" srcset="https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo.jpg 1400w, https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo-880x660.jpg 880w, https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo-496x372.jpg 496w, https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo-768x576.jpg 768w, https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo-400x300.jpg 400w, https://photogrist.com/wp-content/uploads/2017/04/Aleksandra-Kingo-200x150.jpg 200w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">By The Sea: Glamour and Provocative Photography by...</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/glamour-aleksandra-kingo/"> By The Sea: Glamour and Provocative Photography by... </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/hasselblad-awards-2018/"><div class="bb-media-placeholder" style="padding-bottom:66.5%;"><img width="200" height="133" src="https://photogrist.com/wp-content/uploads/2018/01/Hasselblad-Masters-Award-2018.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Hasselblad Masters Award 2018" srcset="https://photogrist.com/wp-content/uploads/2018/01/Hasselblad-Masters-Award-2018.jpg 2000w, https://photogrist.com/wp-content/uploads/2018/01/Hasselblad-Masters-Award-2018-880x587.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Hasselblad-Masters-Award-2018-600x400.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Hasselblad-Masters-Award-2018-200x133.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Hasselblad-Masters-Award-2018-558x372.jpg 558w, https://photogrist.com/wp-content/uploads/2018/01/Hasselblad-Masters-Award-2018-864x576.jpg 864w, https://photogrist.com/wp-content/uploads/2018/01/Hasselblad-Masters-Award-2018-400x267.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Hasselblad Reveals The Winning Photos of The 2018...</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/hasselblad-awards-2018/"> Hasselblad Reveals The Winning Photos of The 2018... </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/female-portraits-mikel-roberts/"><div class="bb-media-placeholder" style="padding-bottom:125%;"><img width="120" height="150" src="https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Beautiful Female Portraits by Mikel Roberts" srcset="https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts.jpg 1080w, https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts-880x1099.jpg 880w, https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts-298x372.jpg 298w, https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts-461x576.jpg 461w, https://photogrist.com/wp-content/uploads/2017/01/Mikel-Roberts-400x500.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></div> <span class="title-inside">Beautiful Female Portraits by Mikel Roberts</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/female-portraits-mikel-roberts/"> Beautiful Female Portraits by Mikel Roberts </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/storm-chaser-jonas-piontek/"><div class="bb-media-placeholder" style="padding-bottom:125%;"><img width="120" height="150" src="https://photogrist.com/wp-content/uploads/2017/03/Jonas-Piontek.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Extreme Weather: Storm Chaser Photography by Jonas Piontek" srcset="https://photogrist.com/wp-content/uploads/2017/03/Jonas-Piontek.jpg 1080w, https://photogrist.com/wp-content/uploads/2017/03/Jonas-Piontek-880x1098.jpg 880w, https://photogrist.com/wp-content/uploads/2017/03/Jonas-Piontek-298x372.jpg 298w, https://photogrist.com/wp-content/uploads/2017/03/Jonas-Piontek-461x576.jpg 461w, https://photogrist.com/wp-content/uploads/2017/03/Jonas-Piontek-400x499.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></div> <span class="title-inside">Extreme Weather: Storm Chaser Photography by Jonas Piontek</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/storm-chaser-jonas-piontek/"> Extreme Weather: Storm Chaser Photography by Jonas Piontek </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/glamour-den-bychkovsky/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/Den-Bychkovsky-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Fabulous Fashion and Glamour Photography by Den Bychkovsky" srcset="https://photogrist.com/wp-content/uploads/2018/01/Den-Bychkovsky-200x150.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Den-Bychkovsky-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Fabulous Fashion and Glamour Photography by Den Bychkovsky</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/glamour-den-bychkovsky/"> Fabulous Fashion and Glamour Photography by Den Bychkovsky </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/herwhite-dmitry-bocharov/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="https://photogrist.com/wp-content/uploads/2017/05/Dmitry-Bocharov.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="#HerWhite: Black and White Beauty Photography by Dmitry Bocharov" srcset="https://photogrist.com/wp-content/uploads/2017/05/Dmitry-Bocharov.jpg 1400w, https://photogrist.com/wp-content/uploads/2017/05/Dmitry-Bocharov-880x660.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Dmitry-Bocharov-600x450.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Dmitry-Bocharov-496x372.jpg 496w, https://photogrist.com/wp-content/uploads/2017/05/Dmitry-Bocharov-768x576.jpg 768w, https://photogrist.com/wp-content/uploads/2017/05/Dmitry-Bocharov-400x300.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Dmitry-Bocharov-200x150.jpg 200w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">#HerWhite: Black and White Beauty Photography by Dmitry...</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/herwhite-dmitry-bocharov/"> #HerWhite: Black and White Beauty Photography by Dmitry... </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/wildlife-finland-ossi-saarinen/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/Ossi-Saarinen-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Wildlife Finland: Cute Animal Portraits by Ossi Saarinen" srcset="https://photogrist.com/wp-content/uploads/2018/01/Ossi-Saarinen-200x150.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Ossi-Saarinen-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Wildlife Finland: Cute Animal Portraits by Ossi Saarinen</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/wildlife-finland-ossi-saarinen/"> Wildlife Finland: Cute Animal Portraits by Ossi Saarinen </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/landscapes-nick-santos/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/Nick-Santos-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Awesome Moody Travel Landscapes and Nightscapes by Nick Santos" srcset="https://photogrist.com/wp-content/uploads/2018/01/Nick-Santos-200x150.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Nick-Santos-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Awesome Moody Travel Landscapes and Nightscapes by Nick...</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/landscapes-nick-santos/"> Awesome Moody Travel Landscapes and Nightscapes by Nick... </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/portrait-sculpture-photography-brno-del-zou/"><div class="bb-media-placeholder" style="padding-bottom:122.951%;"><img width="122" height="150" src="https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Portrait Sculpture Photography by Brno Del Zou" srcset="https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou.jpg 1890w, https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou-800x980.jpg 800w, https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou-304x372.jpg 304w, https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou-470x576.jpg 470w, https://photogrist.com/wp-content/uploads/2016/10/Brno-Del-Zou-400x490.jpg 400w" sizes="(max-width: 122px) 100vw, 122px" /></div> <span class="title-inside">Portrait Sculpture Photography by Brno Del Zou</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/portrait-sculpture-photography-brno-del-zou/"> Portrait Sculpture Photography by Brno Del Zou </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/davide-sasso-moody-anime/"><div class="bb-media-placeholder" style="padding-bottom:125%;"><img width="120" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/Davide-Sasso.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Davide Sasso Captures Stunning Moody Shots Inspired by Japanese Anime" srcset="https://photogrist.com/wp-content/uploads/2018/01/Davide-Sasso.jpg 1080w, https://photogrist.com/wp-content/uploads/2018/01/Davide-Sasso-880x1100.jpg 880w, https://photogrist.com/wp-content/uploads/2018/01/Davide-Sasso-600x750.jpg 600w, https://photogrist.com/wp-content/uploads/2018/01/Davide-Sasso-200x250.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Davide-Sasso-298x372.jpg 298w, https://photogrist.com/wp-content/uploads/2018/01/Davide-Sasso-461x576.jpg 461w, https://photogrist.com/wp-content/uploads/2018/01/Davide-Sasso-400x500.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></div> <span class="title-inside">Davide Sasso Captures Stunning Moody Shots Inspired by...</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/davide-sasso-moody-anime/"> Davide Sasso Captures Stunning Moody Shots Inspired by... </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/instagrams-doublekickonesnareshot/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/Wasilij-Sobolew-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Stunning Instagrams by Wasilij Sobolew aka DoubleKickOneSnareShot" srcset="https://photogrist.com/wp-content/uploads/2018/01/Wasilij-Sobolew-200x150.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Wasilij-Sobolew-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Stunning Instagrams by Wasilij Sobolew aka DoubleKickOneSnareShot</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/instagrams-doublekickonesnareshot/"> Stunning Instagrams by Wasilij Sobolew aka DoubleKickOneSnareShot </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/melancholy-laura-zalenga/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/Laura-Zalenga-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Mesmerizing Fine Art and Melancholy Self-Portraits by Laura Zalenga" srcset="https://photogrist.com/wp-content/uploads/2018/01/Laura-Zalenga-200x150.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Laura-Zalenga-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Mesmerizing Fine Art and Melancholy Self-Portraits by Laura...</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/melancholy-laura-zalenga/"> Mesmerizing Fine Art and Melancholy Self-Portraits by Laura... </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/portrait-matt-marcheski/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/Matt-Marcheski-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Gorgeous Female Portrait Photography by Matt Marcheski" srcset="https://photogrist.com/wp-content/uploads/2018/01/Matt-Marcheski-200x150.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/Matt-Marcheski-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Gorgeous Female Portrait Photography by Matt Marcheski</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/portrait-matt-marcheski/"> Gorgeous Female Portrait Photography by Matt Marcheski </a></h3></li><li class="item "><figure class="media"> <a href="https://photogrist.com/feminine-portraits-szabo-laszlo/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="https://photogrist.com/wp-content/uploads/2018/01/24912004710_a3ce602f87_o-1-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://photogrist.com/wp-content/uploads/2018/01/24912004710_a3ce602f87_o-1-200x150.jpg 200w, https://photogrist.com/wp-content/uploads/2018/01/24912004710_a3ce602f87_o-1-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></div> <span class="title-inside">Feminine portraits by Szabó László</span> </a></figure><h3 class="title"> <a href="https://photogrist.com/feminine-portraits-szabo-laszlo/"> Feminine portraits by Szabó László </a></h3></li></ul></div></div></div><div class="footer-bottom"><div class="container"><div class="social-footer social"><ul><li><a href="https://www.facebook.com/photogrist" class="icon icon-facebook " title="Facebook" rel="nofollow" target="_blank" ></a></li><li><a href="https://instagram.com/photogrist/" class="icon icon-instagram " title="Instagram" rel="nofollow" target="_blank" ></a></li><li><a href="https://twitter.com/photogrist" class="icon icon-twitter " title="Twitter" rel="nofollow" target="_blank" ></a></li><li><a href="https://www.pinterest.com/photogrist/" class="icon icon-pinterest " title="Pinterest" rel="nofollow" target="_blank" ></a></li><li><a href="http://photogrist.tumblr.com" class="icon icon-tumblr " title="Tumblr" rel="nofollow" target="_blank" ></a></li><li><a href="https://plus.google.com/+Photogrist" class="icon icon-google-plus " title="Google+" rel="nofollow" target="_blank" ></a></li><li><a href="https://www.youtube.com/c/Photogrist" class="icon icon-youtube " title="Youtube" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-vimeo " title="Vimeo" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-envelope " title="Email" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-behance " title="Behance" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-codepen " title="CodePen" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-delicious " title="Delicious" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-deviantart " title="DeviantArt" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-digg " title="Digg" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-dribbble " title="Dribbble" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-flickr " title="Flickr" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-foursquare " title="Foursquare" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-github " title="GitHub" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-jsfiddle " title="JSFiddle" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-lastfm " title="Last.fm" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-reddit " title="Reddit" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-slideshare " title="SlideShare" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-stack-overflow " title="Stack Overflow" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-stumbleupon " title="StumbleUpon" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-vine " title="Vine" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-xing " title="XING" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-yelp " title="Yelp" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-vk " title="Vkontakte" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-odnoklassniki " title="Odnoclassniki" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-linkedin " title="Linkedin" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-twitch " title="Twitch" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-globe " title="Website Link" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-snapchat " title="Snapchat" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-telegram " title="Telegram" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-rss " title="RSS" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-soundcloud " title="SoundCould" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-mixcloud " title="Mixcloud" rel="nofollow" target="_blank" ></a></li><li><a href="" class="icon icon-quora " title="Quora" rel="nofollow" target="_blank" ></a></li></ul></div><div class="copy-right">&copy;
2018 All Rights Reserved</div></div></div></footer> <span id="go-top" class="go-top"><i class="icon icon-arrow-up"></i></span></div><div class="light-modal-bg"></div><div id="sign-in" class="light-modal sign-in authentication"> <a href="#" class="modal-close"><i class="icon icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">log in</h3></header><div class="content-body"> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Connect with:</div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="https://photogrist.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" data-provider="Facebook" class="button _facebook wp-social-login-provider wp-social-login-provider-facebook"> <i class="icon icon-facebook"></i> Facebook </a><a rel="nofollow" href="https://photogrist.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" data-provider="Google" class="button _google wp-social-login-provider wp-social-login-provider-google"> <i class="icon icon-google-plus"></i> Google </a><a rel="nofollow" href="https://photogrist.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" data-provider="Twitter" class="button _twitter wp-social-login-provider wp-social-login-provider-twitter"> <i class="icon icon-twitter"></i> Twitter </a><a rel="nofollow" href="https://photogrist.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" data-provider="Instagram" class="button _instagram wp-social-login-provider wp-social-login-provider-instagram"> <i class="icon icon-instagram"></i> Instagram </a></div><div class="wp-social-login-widget-clearing"></div></div><p class="status"></p><form id="boombox-login" class="ajax-auth" action="login" method="post"> <input type="hidden" id="security" name="security" value="8065646708" /><input type="hidden" name="_wp_http_referer" value="/minimalist-architecture-stefano-cirillo/" /><div class="input-field"> <input type="text" name="useremail" class="required"
placeholder="Your username or e-mail"></div><div class="input-field"> <input type="password" name="password" class="required"
placeholder="Your password"></div><div class="input-field"> <a class="reset-password-link js-authentication"
href="#reset-password">Forgot password?</a></div><div class="input-field captcha-container loading"><div class="form-captcha"> <img src="" alt="Captcha!" class="captcha"> <a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a></div> <input type="text" class="required" name="captcha-code"
placeholder="Enter captcha"></div><div class="input-field"> <button class="bb-btn" type="submit">log in</button></div></form></div><div class="content-footer"><div class="bottom"><div class="text">Don&#039;t have an account?</div> <a class="bb-btn bb-btn-default js-authentication"
href="#registration"> sign up </a></div></div></div></div></div><div id="reset-password" class="light-modal authentication"> <a href="#" class="modal-close"><i class="icon icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">reset password</h3></header><div class="content-body"><form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post"><p class="status"></p> <input type="hidden" id="forgotsecurity" name="forgotsecurity" value="8d299791c2" /><input type="hidden" name="_wp_http_referer" value="/minimalist-architecture-stefano-cirillo/" /><div class="input-field"> <input type="text" name="userlogin" class="required"
placeholder="Your username or e-mail"></div><div class="input-field"> <button class="bb-btn" type="submit">reset</button></div></form></div><div class="content-footer"><div class="bottom"><div class="text">Back to</div> <a class="bb-btn bb-btn-default js-authentication"
href="#sign-in">log in</a></div></div></div></div></div><div id="registration" class="light-modal authentication"> <a href="#" class="modal-close"><i class="icon icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">sign up</h3></header><div class="content-body"> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Connect with:</div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="https://photogrist.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" data-provider="Facebook" class="button _facebook wp-social-login-provider wp-social-login-provider-facebook"> <i class="icon icon-facebook"></i> Facebook </a><a rel="nofollow" href="https://photogrist.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" data-provider="Google" class="button _google wp-social-login-provider wp-social-login-provider-google"> <i class="icon icon-google-plus"></i> Google </a><a rel="nofollow" href="https://photogrist.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" data-provider="Twitter" class="button _twitter wp-social-login-provider wp-social-login-provider-twitter"> <i class="icon icon-twitter"></i> Twitter </a><a rel="nofollow" href="https://photogrist.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Instagram&#038;redirect_to=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" data-provider="Instagram" class="button _instagram wp-social-login-provider wp-social-login-provider-instagram"> <i class="icon icon-instagram"></i> Instagram </a></div><div class="wp-social-login-widget-clearing"></div></div><p class="status"></p><form id="boombox-register" class="ajax-auth" action="register" method="post"> <input type="hidden" id="signonsecurity" name="signonsecurity" value="0d535ed522" /><input type="hidden" name="_wp_http_referer" value="/minimalist-architecture-stefano-cirillo/" /><div class="input-field"> <input type="email" name="signonemail" class="required"
placeholder="Your e-mail address"></div><div class="input-field"> <input type="text" name="signonusername" class="required"
placeholder="Your username"></div><div class="input-field"> <input type="password" name="signonpassword" class="required"
placeholder="Your password"></div><div class="input-field captcha-container loading"><div class="form-captcha"> <img src="" alt="Captcha!" class="captcha"> <a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a></div> <input type="text" name="signoncaptcha" class="required"
placeholder="Enter captcha"></div><div class="input-field"> <button class="bb-btn" type="submit">sign up</button></div></form></div><div class="content-footer"><div class="bottom"><div class="text">Back to</div> <a class="bb-btn bb-btn-default js-authentication"
href="#sign-in">log in</a></div></div></div></div></div><div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://photogrist.com/architecture-simon-lachapelle/"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://photogrist.com/architecture-simon-lachapelle/"><span class="essb_title"><span class="essb_tcategory">Spectacular Architecture and Urban Photography by Simon Lachapelle&hellip;</span><span class="essb_category">Architecture Photography</span><span class="essb_tdesc">Simon Lachapelle is a talented photographer, retoucher and 3d artist currently based in Montreal, Quebec, Canada. Simon focuses on architecture and re&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><h2>Fabulous Colorful and Minimalist Architecture Photography by Stefano Cirillo</h2></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_modern-retina essb_518371563 essb_fixedwidth__ print-no" id="essb_displayed_postbar_518371563" data-essb-postid="122588" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="modern-retina" data-essb-counter-pos="hidden" data-essb-url="https://photogrist.com/minimalist-architecture-stefano-cirillo/" data-essb-twitter-url="https://photogrist.com/minimalist-architecture-stefano-cirillo/" data-essb-instance="518371563"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://photogrist.com/minimalist-architecture-stefano-cirillo/&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&redirect_uri=https://photogrist.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://photogrist.com/minimalist-architecture-stefano-cirillo/&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&redirect_uri=https://photogrist.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;518371563&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Colorful and Minimalist Architecture Photography by Stefano Cirillo&amp;url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&amp;counturl=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;twitter&#39;,&#39;518371563&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;google&#39;,&#39;518371563&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;518371563&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;stumbleupon&#39;,&#39;518371563&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&u=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Colorful and Minimalist Architecture Photography by Stefano Cirillo&u=https%3A%2F%2Fphotogrist.com%2Fminimalist-architecture-stefano-cirillo%2F&#39;,&#39;tumblr&#39;,&#39;518371563&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&#39;,&#39;vk&#39;,&#39;518371563&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&amp;title=Colorful and Minimalist Architecture Photography by Stefano Cirillo" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&amp;title=Colorful and Minimalist Architecture Photography by Stefano Cirillo&#39;,&#39;reddit&#39;,&#39;518371563&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&title=Colorful and Minimalist Architecture Photography by Stefano Cirillo" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://photogrist.com/minimalist-architecture-stefano-cirillo/&title=Colorful and Minimalist Architecture Photography by Stefano Cirillo&#39;,&#39;flipboard&#39;,&#39;518371563&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div></div></div> <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
        var disqus_shortname = 'photographist';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]> /* ]]> */</script> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><div class="zombify-create-popup"><div class="zombify-popup_body"> <a class="zf-popup_close" href="#"><i class="zf-icon zf-icon-delete"></i></a><div class="zf-content"><div class="zf-head">Choose A Format</div><div class="zf-create-box" data-count="5"><div class="zf-item"><div class="zf-wrapper"> <a class="zf-link js-authentication"
href="#sign-in"></a> <i class="zf-icon zf-icon-type-story"></i><div class="zf-item_title">Story</div><div class="zf-item_description">Formatted Text with Embeds and Visuals</div></div></div><div class="zf-item"><div class="zf-wrapper"> <a class="zf-link js-authentication"
href="#sign-in"></a> <i class="zf-icon zf-icon-type-list"></i><div class="zf-item_title">List</div><div class="zf-item_description">The Classic Internet Listicles</div></div></div><div class="zf-item"><div class="zf-wrapper"> <a class="zf-link js-authentication"
href="#sign-in"></a> <i class="zf-icon zf-icon-type-openlist"></i><div class="zf-item_title">Open List</div><div class="zf-item_description">Submit your own item and vote up for the best submission</div></div></div><div class="zf-item"><div class="zf-wrapper"> <a class="zf-link js-authentication"
href="#sign-in"></a> <i class="zf-icon zf-icon-type-rankedlist"></i><div class="zf-item_title">Ranked List</div><div class="zf-item_description">Upvote or downvote to decide the best list item</div></div></div><div class="zf-item"><div class="zf-wrapper"> <a class="zf-link js-authentication"
href="#sign-in"></a> <i class="zf-icon zf-icon-type-video"></i><div class="zf-item_title">Video</div><div class="zf-item_description">Youtube, Vimeo or Vine Embeds</div></div></div></div><div class="zf-footer"> <span class="zombify-logo"><img src="https://photogrist.com/wp-content/uploads/2016/12/photogrist_site_logo.png" alt=""> </span></div></div></div></div><script type='text/javascript'>/* <![CDATA[ */ var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","captcha_file_url":"https:\/\/photogrist.com\/wp-content\/themes\/boombox\/includes\/authentication\/default\/captcha\/captcha-security-image.php","auth_loading_message":"Sending user info, please wait..."};
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","captcha_file_url":"https:\/\/photogrist.com\/wp-content\/themes\/boombox\/includes\/authentication\/default\/captcha\/captcha-security-image.php","auth_loading_message":"Sending user info, please wait..."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var boombox_global_vars = {"single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}};
var boombox_global_vars = {"single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}}; /* ]]> */</script> <script type='text/javascript'>var boombox_gif_event="click";
var boombox_gif_event="click";</script> <script type='text/javascript'>/* <![CDATA[ */ var boombox_ajax_params = {"ajax_url":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php","track_view":"1","track_view_request_cache":"1"};
var boombox_ajax_params = {"ajax_url":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php","track_view":"1","track_view_request_cache":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var params = {"ajax_url":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/photogrist.com\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":"image"};
var params = {"ajax_url":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/photogrist.com\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":"image"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_auth_object = {"ajaxurl":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php","login_redirect_url":"https:\/\/photogrist.com\/minimalist-architecture-stefano-cirillo","register_redirect_url":"https:\/\/photogrist.com","nsfw_redirect_url":"https:\/\/photogrist.com\/minimalist-architecture-stefano-cirillo","loading_message":"Sending user info, please wait...","captcha_file_url":"https:\/\/photogrist.com\/wp-content\/themes\/boombox\/includes\/authentication\/default\/captcha\/captcha-security-image.php","captcha_type":"image","enable_login_captcha":"1","enable_registration_captcha":"1","site_primary_color":"#000000"};
var ajax_auth_object = {"ajaxurl":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php","login_redirect_url":"https:\/\/photogrist.com\/minimalist-architecture-stefano-cirillo","register_redirect_url":"https:\/\/photogrist.com","nsfw_redirect_url":"https:\/\/photogrist.com\/minimalist-architecture-stefano-cirillo","loading_message":"Sending user info, please wait...","captcha_file_url":"https:\/\/photogrist.com\/wp-content\/themes\/boombox\/includes\/authentication\/default\/captcha\/captcha-security-image.php","captcha_type":"image","enable_login_captcha":"1","enable_registration_captcha":"1","site_primary_color":"#000000"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <!--[if lte IE 9]> <script type='text/javascript' src='https://photogrist.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14' defer></script> <![endif]--><style type="text/css">.essb_fixedwidth__ a{width:px}.essb_fixedwidth__ a{text-align:center}</style><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://photogrist.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script> <script src="https://photogrist.com/wp-content/cache/min/1/056bd97b8a8061577a82436091bdfac0.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1517429545 -->