<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8) ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Tangerine" /><link rel="stylesheet" href="https://photogrist.com/wp-content/cache/min/1/5b2be04864ee00bbfa635f1b1b3f8dcd.css" data-minify="1" /><script type='text/javascript' src='https://photogrist.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js" data-pin-build="parsePinBtns"></script><script src="https://photogrist.com/wp-content/cache/min/1/14d4fd2b9dce0c89c63dac52b377f376.js" data-minify="1" defer></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://photogrist.com/xmlrpc.php"><link rel="author" href="https://plus.google.com/+Photogrist"><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The Stunning Winners of The Nature Conservancy Photo Contest 2018" /><meta property="og:description" content="The winners of the 2018 The Nature Conservancy photo contest have been announced, and they’re trully amazing." /><meta property="og:url" content="https://photogrist.com/nature-conservancy-photo-2018/" /><meta property="og:site_name" content="Photogrist Photography Magazine" /><meta property="article:tag" content="The Nature Conservancy" /><meta property="article:tag" content="The Nature Conservancy Photo Contest 2018" /><meta property="article:section" content="Nature Photography" /><meta property="article:published_time" content="2018-06-28T18:31:55+00:00" /><meta property="og:image" content="https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><title>The Stunning Winners of The Nature Conservancy Photo Contest 2018</title><meta name="description" content="The winners of the 2018 The Nature Conservancy photo contest have been announced, and they’re trully amazing."/><link rel="canonical" href="https://photogrist.com/nature-conservancy-photo-2018/" /><link rel="publisher" href="https://plus.google.com/+Photogrist"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The Stunning Winners of The Nature Conservancy Photo Contest 2018" /><meta property="og:description" content="The winners of the 2018 The Nature Conservancy photo contest have been announced, and they’re trully amazing." /><meta property="og:url" content="https://photogrist.com/nature-conservancy-photo-2018/" /><meta property="og:site_name" content="Photogrist Photography Magazine" /><meta property="article:publisher" content="https://www.facebook.com/photogrist" /><meta property="article:author" content="http://www.facebook.com/photogrist" /><meta property="article:tag" content="The Nature Conservancy" /><meta property="article:tag" content="The Nature Conservancy Photo Contest 2018" /><meta property="article:section" content="Nature Photography" /><meta property="article:published_time" content="2018-06-28T18:31:55+00:00" /><meta property="og:image" content="https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg" /><meta property="og:image:secure_url" content="https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The winners of the 2018 The Nature Conservancy photo contest have been announced, and they’re trully amazing." /><meta name="twitter:title" content="The Stunning Winners of The Nature Conservancy Photo Contest 2018" /><meta name="twitter:site" content="@photogrist" /><meta name="twitter:image" content="https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg" /><meta name="twitter:creator" content="@photogrist" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/photogrist.com\/","sameAs":["https:\/\/www.facebook.com\/photogrist","https:\/\/instagram.com\/photogrist\/","https:\/\/plus.google.com\/+Photogrist","https:\/\/www.youtube.com\/channel\/UCamjgUpYZdJRhvYl09vn38Q","https:\/\/www.pinterest.com\/photogrist\/","https:\/\/twitter.com\/photogrist"],"@id":"https:\/\/photogrist.com\/#organization","name":"Photogrist","logo":"http:\/\/photogrist.com\/wp-content\/uploads\/2015\/06\/photogrist.png"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/photogrist.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/photogrist.com\/nature\/","name":"Nature Photography"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/photogrist.com\/nature-conservancy-photo-2018\/","name":"The Stunning Winners of The Nature Conservancy Photo Contest 2018"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Feed" href="https://photogrist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Comments Feed" href="https://photogrist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; The Stunning Winners of The Nature Conservancy Photo Contest 2018 Comments Feed" href="https://photogrist.com/nature-conservancy-photo-2018/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='https://api.w.org/' href='https://photogrist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photogrist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://photogrist.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='https://photogrist.com/?p=130458' /><link rel="alternate" type="application/json+oembed" href="https://photogrist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotogrist.com%2Fnature-conservancy-photo-2018%2F" /><link rel="alternate" type="text/xml+oembed" href="https://photogrist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotogrist.com%2Fnature-conservancy-photo-2018%2F&#038;format=xml" /><link rel='amphtml' href='https://photogrist.com/nature-conservancy-photo-2018/amp/' /><meta property="og:url"           content="https://photogrist.com/nature-conservancy-photo-2018/" /><meta property="og:type"          content="website" /><meta property="og:title"         content="The Stunning Winners of The Nature Conservancy Photo Contest 2018" /><meta property="og:description"   content="Photogrist featuring articles and information on digital and film photography, as well as inspirational photos and pieces from around the world." /><meta property="og:image"         content="https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg" /><script type="text/javascript">var ajaxurl = "https://photogrist.com/wp-admin/admin-ajax.php"</script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php","essb3_nonce":"17eecda196","essb3_plugin_url":"https:\/\/photogrist.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/photogrist.com\/","essb3_postfloat_stay":false,"post_id":130458,"facebook_client":true,"facebook_post_url":"https:\/\/photogrist.com\/nature-conservancy-photo-2018\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://photogrist.com/nature-conservancy-photo-2018/?utm_medium=push_notification&#038;utm_source=rss&#038;utm_campaign=rss_pushcrew&#038;notification_source=pushcrew_rss?utm_medium=push_notification&#038;utm_source=rss&#038;utm_campaign=rss_pushcrew&#038;notification_source=pushcrew_rss"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}var essbis_settings = {"modules":{"settings":{"moduleHoverActive":1,"activeModules":["settings","buttons","hover"]},"buttons":{"pinterestImageDescription":["titleAttribute","altAttribute","postTitle","mediaLibraryDescription"],"networks":"facebook,twitter,pinterest,tumblr,reddit"},"hover":{"imageSelector":".essbis-hover-container img","minImageHeight":100,"minImageWidth":100,"hoverPanelPosition":"bottom-left","theme":"flat-small","orientation":"horizontal","showOnHome":"1","showOnSingle":"1","showOnPage":"1","showOnBlog":"1","showOnLightbox":"1","alwaysVisible":true,"mobileOnClick":true,"networks":"facebook,twitter,pinterest,tumblr,reddit"}},"twitteruser":"","fbapp":"","dontshow":"","buttonSets":[],"themes":[]};</script><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css" id="wp-custom-css">.single article.pluto-page-box .post-title{margin-top:0}</style> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8429290713386535",
          enable_page_level_ads: true
     });</script> <link rel="apple-touch-icon" sizes="57x57" href="https://photogrist.com/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://photogrist.com/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://photogrist.com/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://photogrist.com/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://photogrist.com/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://photogrist.com/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://photogrist.com/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://photogrist.com/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://photogrist.com/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://photogrist.com/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://photogrist.com/favicon-24x24.png"><link rel="icon" type="image/png" sizes="32x32" href="https://photogrist.com/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://photogrist.com/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://photogrist.com/favicon-16x16.png"><link rel="manifest" href="https://photogrist.com/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"></head> <!--[if lt IE 9]> <script src="https://photogrist.com/wp-content/themes/pluto-by-osetin/js/html5shiv.min.js" defer></script> <script type="text/javascript" src="https://photogrist.com/wp-content/themes/pluto-by-osetin/js/respond.min.js" defer></script> <![endif]--></head><body class="post-template-default single single-post postid-130458 single-format-standard menu-position-top menu-style-v2 no-sidebar not-wrapped-widgets with-infinite-scroll page-fixed-width essbis_site"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46461056-1', 'auto');
  ga('send', 'pageview');</script> <div class="all-wrapper with-loading"><div class="menu-position-top menu-style-v2"><div class="fixed-header-w"><div class="menu-block"><div class="menu-inner-w"><div class="logo"> <a href="https://photogrist.com/"> <img src="https://photogrist.com/wp-content/uploads/2015/06/photogrist.png" alt=""> </a></div><div class="menu-activated-on-hover menu-w"><div class="os_menu"><ul id="menu-pages" class="menu"><li id="menu-item-25593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a><ul class="sub-menu"><li id="menu-item-71958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li><li id="menu-item-25595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li><li id="menu-item-77183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li></ul></li><li id="menu-item-25594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594"><a href="https://photogrist.com/categories/">Categories</a></li><li id="menu-item-96904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904"><a href="https://photogrist.com/interviews/">Interviews</a></li><li id="menu-item-105082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082"><a href="https://photogrist.com/motion/">Motion</a></li><li id="menu-item-129777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129777"><a href="https://instasave.today">Instasave</a></li></ul></div></div><div class="menu-search-form-w hide-on-narrow-screens"><div class="search-trigger"><i class="os-new-icon os-new-icon-search"></i></div></div><div class="menu-social-w hidden-sm hidden-md"><div class="zilla-social size-16px"><a href="https://www.facebook.com/photogrist" class="Facebook"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://plus.google.com/+Photogrist" class="Google+"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Google+.png" alt="Google+" /></a> <a href="https://instagram.com/photogrist/" class="Instagram"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> <a href="https://www.pinterest.com/photogrist/" class="Pinterest"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Pinterest.png" alt="Pinterest" /></a> <a href="http://photogrist.tumblr.com" class="Tumblr"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Tumblr.png" alt="Tumblr" /></a> <a href="https://twitter.com/photogrist" class="Twitter"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.youtube.com/c/Photogrist" class="YouTube"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/YouTube.png" alt="YouTube" /></a></div></div></div></div></div></div><div class="menu-block hidden-on-smaller-screens"><div class="menu-inner-w"><div class="logo"> <a href="https://photogrist.com/"> <img src="https://photogrist.com/wp-content/uploads/2015/06/photogrist.png" alt=""> </a></div><div class="menu-activated-on-hover menu-w"><div class="os_menu"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594"><a href="https://photogrist.com/categories/">Categories</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904"><a href="https://photogrist.com/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082"><a href="https://photogrist.com/motion/">Motion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129777"><a href="https://instasave.today">Instasave</a></li></ul></div></div><div class="menu-search-form-w hide-on-narrow-screens"><div class="search-trigger"><i class="os-new-icon os-new-icon-search"></i></div></div><div class="menu-social-w hidden-sm hidden-md"><div class="zilla-social size-16px"><a href="https://www.facebook.com/photogrist" class="Facebook"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://plus.google.com/+Photogrist" class="Google+"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Google+.png" alt="Google+" /></a> <a href="https://instagram.com/photogrist/" class="Instagram"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> <a href="https://www.pinterest.com/photogrist/" class="Pinterest"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Pinterest.png" alt="Pinterest" /></a> <a href="http://photogrist.tumblr.com" class="Tumblr"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Tumblr.png" alt="Tumblr" /></a> <a href="https://twitter.com/photogrist" class="Twitter"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.youtube.com/c/Photogrist" class="YouTube"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/YouTube.png" alt="YouTube" /></a></div></div></div></div><div class="menu-toggler-w"> <a href="#" class="menu-toggler"> <i class="os-new-icon os-new-icon-menu"></i> <span class="menu-toggler-label">Menu</span> </a> <a href="https://photogrist.com/" class="logo"> <img src="https://photogrist.com/wp-content/uploads/2015/06/photogrist.png" alt=""> </a><div class="search-and-sidebar-togglers"> <a href="#" class="search-trigger"> <i class="os-new-icon os-new-icon-search"></i> </a> <a href="#" class="sidebar-toggler"> <i class="os-new-icon os-new-icon-grid"></i> </a></div></div><div class="mobile-menu-w"><div class="mobile-menu menu-activated-on-click"><ul id="menu-pages-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594"><a href="https://photogrist.com/categories/">Categories</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904"><a href="https://photogrist.com/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082"><a href="https://photogrist.com/motion/">Motion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129777"><a href="https://instasave.today">Instasave</a></li></ul></div></div><div class="main-content-w"><div class="main-content-m"><div class="main-content-i"><div class="content side-padded-content reading-mode-content"><article id="post-130458" class="pluto-page-box post-130458 post type-post status-publish format-standard has-post-thumbnail hentry category-nature tag-the-nature-conservancy tag-the-nature-conservancy-photo-contest-2018"><div class="post-body"><div class="single-post-top-features"></div><h1 class="post-title entry-title"><a href="https://photogrist.com/nature-conservancy-photo-2018/">The Stunning Winners of The Nature Conservancy Photo Contest 2018</a></h1><div class="post-meta-top entry-meta"><div class="row"><div class="col-md-6"><div class="post-date">Posted on <time class="entry-date updated" datetime="2018-06-28T18:31:55+00:00">June 28, 2018</time></div><div class="post-author">by <strong class="author vcard"><a href="https://photogrist.com/author/photogrist/" class="url fn n" rel="author">photogrist</a></strong></div></div><div class="col-md-6"><ul class="post-tags"><li><a href="https://photogrist.com/tag/the-nature-conservancy/" rel="tag">The Nature Conservancy</a></li><li><a href="https://photogrist.com/tag/the-nature-conservancy-photo-contest-2018/" rel="tag">The Nature Conservancy Photo Contest 2018</a></li></ul><ul class="post-categories"><li><a href="https://photogrist.com/nature/" rel="category tag">Nature Photography</a></li></ul></div></div></div><div class="post-media-body"><div class="figure-link-w"> <a href="https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg" class="figure-link os-lightbox-activator"><figure> <img width="1024" height="768" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg 1024w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-880x660.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-600x450.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-200x150.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-496x372.jpg 496w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-768x576.jpg 768w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-400x300.jpg 400w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="768" src="https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg 1024w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-880x660.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-600x450.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-200x150.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-496x372.jpg 496w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-768x576.jpg 768w, https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018-400x300.jpg 400w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure> </a></div></div><div class="post-content entry-content"><div class="quads-location quads-ad10" id="quads-ad10" style="float:left;margin:0px 0px 0px 0;"><ins class="adsbygoogle"
style="display:inline-block;width:250px;height:250px"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="9151171331"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <input type="hidden" value="" data-essbisPostContainer="" data-essbisPostUrl="https://photogrist.com/nature-conservancy-photo-2018/" data-essbisPostTitle="The Stunning Winners of The Nature Conservancy Photo Contest 2018" data-essbisHoverContainer=""><p>The winners of the <strong>2018 The Nature Conservancy photo contest</strong> have been announced, and they are trully amazing.  There are 6 categories in this competition: people and nature, landscape, water, wildlife, cities and nature, and people’s choice. For this year&#8217;s contest, a record-breaking 57,489 entries were received from 135 countries. Photo of two wild horses, “Stallions Playing” in Camargue, France taken by Camille Briottet of Lyon, France won the Grand Prize. Other winners received prizes including gift cards and packages from Backcountry, Patagonia, Tom’s of Maine, Lokai, and the grand prize winner received a digital camera package.</p><blockquote><p> “The quality of entries this year is stunning. It was very difficult to select the winner,” said Bill Marr, director of photography for The Nature Conservancy and one of the contest’s judges. “TNC’s Photo Contest is a wonderful intersection for those who love nature and those who love photography. We have wonderful entries from all over the world, from beautiful Western landscapes to squirrels in a backyard in Austria. Photography is a common language for all.”</p></blockquote><h3>Grand Prize &#8211; Stallions Playing by Camille Briottet</h3><div id="attachment_130459" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-880x573.jpg" alt="Stallions Playing by Camille Briottet" width="880" height="573" class="size-medium wp-image-130459" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-880x573.jpg" alt="Stallions Playing by Camille Briottet" width="880" height="573" class="size-medium wp-image-130459" srcset="https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Stallions-Playing-by-Camille-Briottet.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“The power of the animal kingdom.” Photo by Camille Briottet, Lyon, France.</p></div><h2>Winners of The Nature Conservancy Photo Contest 2018</h2><p><strong>People and Nature</strong><br /> Tanner Latham, Bozeman, Montana<br /> Harry Randell, Bulawayo, Zimbabwe<br /> George Bufan, Timisoara, Romania</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://photogrist.com/albert-dros-volcano-erupting-guatemala/" target="_self" class="ud932bbe83712cec05dfbdfc71ec39d23"><style>.ud932bbe83712cec05dfbdfc71ec39d23{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:inherit;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.ud932bbe83712cec05dfbdfc71ec39d23:active,.ud932bbe83712cec05dfbdfc71ec39d23:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ud932bbe83712cec05dfbdfc71ec39d23{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ud932bbe83712cec05dfbdfc71ec39d23 .ctaText{font-weight:700;color:inherit;text-decoration:none;font-size:16px}.ud932bbe83712cec05dfbdfc71ec39d23 .postTitle{color:inherit;text-decoration:underline!important;font-size:16px}.ud932bbe83712cec05dfbdfc71ec39d23:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ ALSO</span>&nbsp; <span class="postTitle">Albert Dros Captured Volcano Erupting Under The Milky Way In Guatemala</span></div></a></div><p><strong>Landscape</strong><br /> Hernando Alonso Rivera Cervantes, Villa de Alvarez, Mexico<br /> Aline Fortuna, Rio Grande do Sul, Brazil<br /> Paul Zizka, Banff, Alberta, Canada</p><p><strong>Water</strong><br /> Jeremy Stevens, Fallsington, Pennsylvania<br /> Jorge André Diehl, Distrito Federal, Brazil<br /> Aristo Risi, Shelharbour, Australia</p><p><strong>Wildlife</strong><br /> Roberto Moccini Formiga, Rio de Janeiro, Brazil<br /> Megan Lorenz, Etobicoke, Ontario, Canada<br /> Florian Ledoux, Brasles, France</p><p><strong>Cities and Nature</strong><br /> Kwok Kui Andus Tse, Hong Kong, China<br /> Yonca Ables, Fort Lauderdale, Florida<br /> Jesse Yang, Fort Lee, New Jersey</p><p><strong>Judges’ Special Recognition</strong><br /> Duncan McNaught, Castle Douglas, United Kingdom<br /> Elyse Butler, Honolulu, Hawaii<br /> Ruben Dario Mejia, Barranquilla, Colombia</p><h3>Second Place &#8211; The End is Near by Andre Mercier</h3><div id="attachment_130460" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-880x573.jpg" alt="The End is Near by Andre Mercier" width="880" height="573" class="size-medium wp-image-130460" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-880x573.jpg" alt="The End is Near by Andre Mercier" width="880" height="573" class="size-medium wp-image-130460" srcset="https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/The-End-is-Near-by-Andre-Mercier.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:0px 0px 0px 0;"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="7783067583"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p class="wp-caption-text">“This ice could be thousands of years old, and only recently broke off the Vatnajokull Glacier at Jokulsarlon Bay in Iceland, and will soon melt into the sea. Taken July 2017 in Iceland.” Photo by Andre Mercier, Los Angeles, California, USA.</p></div><h3>Third Place &#8211; Frog Hug by Terra Fondriest</h3><div id="attachment_130461" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-880x573.jpg" alt="Frog Hug by Terra Fondriest" width="880" height="573" class="size-medium wp-image-130461" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-880x573.jpg" alt="Frog Hug by Terra Fondriest" width="880" height="573" class="size-medium wp-image-130461" srcset="https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Frog-Hug-by-Terra-Fondriest.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“Down at the mud puddles on our road, we found several young bullfrogs hopping around. Up on our hilltop, wet spots are few and far between, so our mud puddles are home to a constant flow of tadpoles, frogs and toads. My daughter loves all critters, her goal is to create a wildlife rehab center someday. She constantly inspires me with her care towards every living thing.” Photo by Terra Fondriest, Arkansas, USA.</p></div><h3>Wildlife &#8211; The Hunter (O Cacador) by Roberto Moccini Formiga</h3><div id="attachment_130462" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-880x573.jpg" alt="The Hunter (O Cacador) by Roberto Moccini Formiga" width="880" height="573" class="size-medium wp-image-130462" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-880x573.jpg" alt="The Hunter (O Cacador) by Roberto Moccini Formiga" width="880" height="573" class="size-medium wp-image-130462" srcset="https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/The-Hunter-O-Cacador-by-Roberto-Moccini-Formiga.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“Um grande tubarão branco caça nas águas da Ilha Guadalupe, no México.” (“A large white shark hunts in the waters of Guadalupe Island, Mexico.”) Photo by Roberto Moccini Formiga, Rio de Janeiro, Brazil.</p></div><h3>Watching You Watching Me by Megan Lorenz</h3><div id="attachment_130464" style="width: 730px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz.jpg" alt="Watching You Watching Me by Megan Lorenz" width="720" height="1050" class="size-full wp-image-130464" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz.jpg 720w, https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz-600x875.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz-200x292.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz-255x372.jpg 255w, https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz-395x576.jpg 395w, https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz-400x583.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz.jpg" alt="Watching You Watching Me by Megan Lorenz" width="720" height="1050" class="size-full wp-image-130464" srcset="https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz.jpg 720w, https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz-600x875.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz-200x292.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz-255x372.jpg 255w, https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz-395x576.jpg 395w, https://photogrist.com/wp-content/uploads/2018/06/Watching-You-Watching-Me-by-Megan-Lorenz-400x583.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /></noscript><p class="wp-caption-text">“Red Fox in Bonavista, Newfoundland in July 2017.” Photo by Megan Lorenz, Etobicoke, Ontario, Canada.</p></div><h3>Polar Bear by Florian Ledoux</h3><div id="attachment_130465" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-880x573.jpg" alt="Polar Bear by Florian Ledoux" width="880" height="573" class="size-medium wp-image-130465" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-880x573.jpg" alt="Polar Bear by Florian Ledoux" width="880" height="573" class="size-medium wp-image-130465" srcset="https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Polar-Bear-by-Florian-Ledoux.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“The polar bear wandering on pack ice looks at the ice melting. Photo was taken in Nunavut during summer 2017.” Photo by Florian Ledoux, Brasles, France.</p></div><h2>Water</h2><h3>Serenity by Jeremy Stevens</h3><div id="attachment_130466" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-880x573.jpg" alt="Serenity by Jeremy Stevens" width="880" height="573" class="size-medium wp-image-130466" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-880x573.jpg" alt="Serenity by Jeremy Stevens" width="880" height="573" class="size-medium wp-image-130466" srcset="https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Serenity-by-Jeremy-Stevens.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“Aldeyjarfoss Waterfall in Iceland, January 2018. The places that are hardest to get to are often the best and most peaceful.” Photo by Jeremy Stevens, Fallsington, Pennsylvania, USA.</p></div><h3>Reunião de Jacarés (Meeting of Alligators) by Jorge André Diehl</h3><div id="attachment_130467" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-880x573.jpg" alt="Reunião de Jacarés (Meeting of Alligators) by Jorge André Diehl" width="880" height="573" class="size-medium wp-image-130467" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-880x573.jpg" alt="Reunião de Jacarés (Meeting of Alligators) by Jorge André Diehl" width="880" height="573" class="size-medium wp-image-130467" srcset="https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Reunião-de-Jacarés-Meeting-of-Alligators-by-Jorge-André-Diehl.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“Lagoa com muitos jacarés no Pantanal Norte, região de Poconé. O final da tarde deixou a cena com uma cor azulada. Foto de 23/09/2011.” (“Lagoon with many alligators in the Northern Pantanal, Poconé region. Late afternoon left the scene a bluish color. Picture of 23/09/2011.”) Photo by Jorge André Diehl, Distrito Federal, Brazil.</p></div><h3>Her Majesty by Aristo Risi</h3><div id="attachment_130468" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-880x573.jpg" alt="Her Majesty by Aristo Risi" width="880" height="573" class="size-medium wp-image-130468" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-880x573.jpg" alt="Her Majesty by Aristo Risi" width="880" height="573" class="size-medium wp-image-130468" srcset="https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Her-Majesty-by-Aristo-Risi.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“A plastic bag in its natural habitat, the ocean. Shot in Shellharbour in 2017. Plastic was once worshiped, now it destroys everything we love. Nature connects us all, we have a duty to protect her.” Photo by Aristo Risi, Shellharbour, Australia.</p></div><h2>People and Nature</h2><h3>Slender Slots by Tanner Latham</h3><div id="attachment_130469" style="width: 730px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham.jpg" alt="Slender Slots by Tanner Latham" width="720" height="960" class="size-full wp-image-130469" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham.jpg 720w, https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham-600x800.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham-200x267.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham-279x372.jpg 279w, https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham-432x576.jpg 432w, https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham-400x533.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham.jpg" alt="Slender Slots by Tanner Latham" width="720" height="960" class="size-full wp-image-130469" srcset="https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham.jpg 720w, https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham-600x800.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham-200x267.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham-279x372.jpg 279w, https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham-432x576.jpg 432w, https://photogrist.com/wp-content/uploads/2018/06/Slender-Slots-by-Tanner-Latham-400x533.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /></noscript><p class="wp-caption-text">“Squeezing through one of the incredibly narrow slot canyons in Escalante National Monument. Taken on a week long expedition through the deserts of southern Utah.” Photo by Tanner Latham, Bozeman, Montana, USA.</p></div><h3>Waterfall Wonders by Harry Randell</h3><div id="attachment_130470" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-880x573.jpg" alt="Waterfall Wonders by Harry Randell" width="880" height="573" class="size-medium wp-image-130470" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-880x573.jpg" alt="Waterfall Wonders by Harry Randell" width="880" height="573" class="size-medium wp-image-130470" srcset="https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Waterfall-Wonders-by-Harry-Randell.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“Victoria Falls is the seventh wonder of the world. Carved into the border between Zimbabwe and Zambia, what better place for two nationalities to meet, and be awed by the never ending thunder of the water 100 meters below. December 2016.” Photo by Harry Randell, Bulawayo, Zimbabwe.</p></div><h3>Vama Veche Sunrise by George Bufan</h3><div id="attachment_130471" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-880x880.jpg" alt="Vama Veche Sunrise by George Bufan" width="880" height="880" class="size-medium wp-image-130471" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan.jpg 900w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-880x880.jpg" alt="Vama Veche Sunrise by George Bufan" width="880" height="880" class="size-medium wp-image-130471" srcset="https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-200x200.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Vama-Veche-Sunrise-by-George-Bufan.jpg 900w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“Sunrise in Vama Veche, Romania.” Photo by George Bufan, Timisoara, Romania.</p></div><h2>Landscape</h2><h3>Namibian Curves by Paul Zizka</h3><div id="attachment_130472" style="width: 730px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka.jpg" alt="Namibian Curves by Paul Zizka" width="720" height="960" class="size-full wp-image-130472" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka.jpg 720w, https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka-600x800.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka-200x267.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka-279x372.jpg 279w, https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka-432x576.jpg 432w, https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka-400x533.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka.jpg" alt="Namibian Curves by Paul Zizka" width="720" height="960" class="size-full wp-image-130472" srcset="https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka.jpg 720w, https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka-600x800.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka-200x267.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka-279x372.jpg 279w, https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka-432x576.jpg 432w, https://photogrist.com/wp-content/uploads/2018/06/Namibian-Curves-by-Paul-Zizka-400x533.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /></noscript><p class="wp-caption-text">“We were on our Chronicles of Namibia workshop, wrapping up a wonderful evening of shooting in the Sossusvlei area. On the drive back to camp, this most simple composition caught my eye. I couldn’t resist and stopped the group to get this shot. Sossusvlei, Namibia. 17/11/17.” Photo by Paul Zizka, Banff, Alberta, Canada.</p></div><h3>Floating in the Dead Sea by Aline Fortuna</h3><div id="attachment_130473" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-880x573.jpg" alt="Floating in the Dead Sea by Aline Fortuna" width="880" height="573" class="size-medium wp-image-130473" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-880x573.jpg" alt="Floating in the Dead Sea by Aline Fortuna" width="880" height="573" class="size-medium wp-image-130473" srcset="https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Floating-in-the-Dead-Sea-by-Aline-Fortuna.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“One of the most unique experiences of the world in the lowest point on earth. We belong to nature and not the reverse. Without the nature we do not live, but without us it lives.” Photo by Aline Fortuna, Rio Grande do Sul, Brazil.</p></div><h3>Energía Pura y Fuego (Pure Energy and Fire) by Hernando Alonso Rivera Cervantes</h3><div id="attachment_130474" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-880x573.jpg" alt="Energía Pura y Fuego (Pure Energy and Fire) by Hernando Alonso Rivera Cervantes" width="880" height="573" class="size-medium wp-image-130474" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-880x573.jpg" alt="Energía Pura y Fuego (Pure Energy and Fire) by Hernando Alonso Rivera Cervantes" width="880" height="573" class="size-medium wp-image-130474" srcset="https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Energía-Pura-y-Fuego-Pure-Energy-and-Fire-by-Hernando-Alonso-Rivera-Cervantes.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“Volcán de Colima en erupción durante la noche mostrando su fuerza, fue tomada en la Yerbabuena, Comala, Colima. Las erupciones volcánicas en pequeñas cantidades ayudan a reducir el calentamiento global.” (“Colima volcano erupting during the night showing its strength, was taken in the Yerbabuena, Comala, Colima. Volcanic eruptions in small quantities help reduce global warming.”) Photo by Hernando Alonso Rivera Cervantes, Villa de Alvarez, Mexico.</p></div><h2>Cities and Nature</h2><h3>My Home My City by Kwok Kui Andus Tse</h3><div id="attachment_130475" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-880x573.jpg" alt="My Home My City by Kwok Kui Andus Tse" width="880" height="573" class="size-medium wp-image-130475" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-880x573.jpg" alt="My Home My City by Kwok Kui Andus Tse" width="880" height="573" class="size-medium wp-image-130475" srcset="https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/My-Home-My-City-by-Kwok-Kui-Andus-Tse.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“Lion Rock is a symbol of Hong Kong, including me, many Hong Kong people are also growing under the mountain, it also represents the spirit of Hong Kong people. Photo time: 2018-1-14. Photo at: Tai Mo Shan.” Photo by Kwok Kui Andus Tse, Wong Tai Sin, Hong Kong, China.</p></div><h3>Autumn in The Big Apple by Yonca Ables</h3><div id="attachment_130476" style="width: 730px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables.jpg" alt="Autumn in The Big Apple by Yonca Ables" width="720" height="960" class="size-full wp-image-130476" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables.jpg 720w, https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables-600x800.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables-200x267.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables-279x372.jpg 279w, https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables-432x576.jpg 432w, https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables-400x533.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables.jpg" alt="Autumn in The Big Apple by Yonca Ables" width="720" height="960" class="size-full wp-image-130476" srcset="https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables.jpg 720w, https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables-600x800.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables-200x267.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables-279x372.jpg 279w, https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables-432x576.jpg 432w, https://photogrist.com/wp-content/uploads/2018/06/Autumn-in-The-Big-Apple-by-Yonca-Ables-400x533.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /></noscript><p class="wp-caption-text">“World Trade Center, New York. November 2017.” Photo by Yonca Ables, Fort Lauderdale, Florida, USA.</p></div><h3>Reclamation by Jesse Yang</h3><div id="attachment_130477" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-880x573.jpg" alt="Reclamation by Jesse Yang" width="880" height="573" class="size-medium wp-image-130477" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-880x573.jpg" alt="Reclamation by Jesse Yang" width="880" height="573" class="size-medium wp-image-130477" srcset="https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Reclamation-by-Jesse-Yang.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“The eeriness of exploring this ghost town in United Arab Emirates went away after an hour or so of exploring. But, I still felt uneasy about entering some of these ‘homes.’ It felt like I was trespassing, so I tried being oddly respectful. The Arabian Desert obviously didn’t feel the same way, reminding me that nature will always reclaim what we abandon.” Photo by Jesse Yang, Fort Lee, New Jersey, USA.</p></div><h2>Judges’ Special Recognition</h2><h3>Welcome to My Humble Abode by Duncan McNaught</h3><div id="attachment_130478" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-880x573.jpg" alt="Welcome to My Humble Abode by Duncan McNaught" width="880" height="573" class="size-medium wp-image-130478" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-880x573.jpg" alt="Welcome to My Humble Abode by Duncan McNaught" width="880" height="573" class="size-medium wp-image-130478" srcset="https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/Welcome-to-My-Humble-Abode-by-Duncan-McNaught.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“A tiny fungi gnat sheltering inside the canopy of a toadstool, South Scotland 2017.” Photo by Duncan McNaught, Castle Douglas, United Kingdom.</p></div><h3>Lava Explosion by Elyse Butler</h3><div id="attachment_130479" style="width: 730px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler.jpg" alt="Lava Explosion by Elyse Butler" width="720" height="960" class="size-full wp-image-130479" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler.jpg 720w, https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler-600x800.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler-200x267.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler-279x372.jpg 279w, https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler-432x576.jpg 432w, https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler-400x533.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler.jpg" alt="Lava Explosion by Elyse Butler" width="720" height="960" class="size-full wp-image-130479" srcset="https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler.jpg 720w, https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler-600x800.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler-200x267.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler-279x372.jpg 279w, https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler-432x576.jpg 432w, https://photogrist.com/wp-content/uploads/2018/06/Lava-Explosion-by-Elyse-Butler-400x533.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /></noscript><p class="wp-caption-text">“On the Kīlauea Lava Flow in Kalapana, lava hits the ocean creating an explosion of molten basalt rocks and acidic steam plumes skyward. When hot lava vaporizes cool sea water it blasts lava rock fragments every direction and creates a billowing cloud of laze ‘lava haze’ made up of a mixture of acidic seawater steam, hydrochloric acid, and tiny shards of volcanic glass.” Photo by Elyse Butler, Honolulu, Hawaii, USA.</p></div><h3>La Pacha Mama by Ruben Dario Mejia</h3><div id="attachment_130480" style="width: 890px" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-880x573.jpg" alt="La Pacha Mama by Ruben Dario Mejia" width="880" height="573" class="size-medium wp-image-130480" data-lazy-srcset="https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /><noscript><img src="https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-880x573.jpg" alt="La Pacha Mama by Ruben Dario Mejia" width="880" height="573" class="size-medium wp-image-130480" srcset="https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-880x573.jpg 880w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-600x391.jpg 600w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-200x130.jpg 200w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-571x372.jpg 571w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-885x576.jpg 885w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia-400x260.jpg 400w, https://photogrist.com/wp-content/uploads/2018/06/La-Pacha-Mama-by-Ruben-Dario-Mejia.jpg 1075w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><p class="wp-caption-text">“Una modelo sosteniendo las nervaduras de una hoja seca. Juan de Acosta, Atlántico Enero 08 2017. La Naturaleza es una Madre generosa.” (“A model holding the ribs of a dry leaf. Juan de Acosta, Atlantic, January 08 2017. Nature is a generous mother.”) Photo by Ruben Dario Mejia, Barranquilla, Colombia.</p></div><p>More info: <a href="https://www.nature.org/photos-and-video/photography/photo-contest/index.htm">nature.org</a><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="6426562474"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1210352248 print-no" id="essb_displayed_bottom_1210352248" data-essb-postid="130458" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://photogrist.com/nature-conservancy-photo-2018/" data-essb-twitter-url="https://photogrist.com/nature-conservancy-photo-2018/" data-essb-instance="1210352248"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_animated" data-cnt="28" data-cnt-short="28">&nbsp;</span><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://photogrist.com/nature-conservancy-photo-2018/&t=The Stunning Winners of The Nature Conservancy Photo Contest 2018" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://photogrist.com/nature-conservancy-photo-2018/&t=The Stunning Winners of The Nature Conservancy Photo Contest 2018&#39;,&#39;facebook&#39;,&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share on Facebook</span></a><span class="essb_counter_hidden" data-cnt="4" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=The Stunning Winners of The Nature Conservancy Photo Contest 2018&amp;url=https://photogrist.com/nature-conservancy-photo-2018/&amp;counturl=https://photogrist.com/nature-conservancy-photo-2018/&#39;,&#39;twitter&#39;,&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Share on Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox essb_after_more"> <a href="https://plus.google.com/share?url=https://photogrist.com/nature-conservancy-photo-2018/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://photogrist.com/nature-conservancy-photo-2018/&#39;,&#39;google&#39;,&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=The Stunning Winners of The Nature Conservancy Photo Contest 2018&amp;url=https://photogrist.com/nature-conservancy-photo-2018/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=The Stunning Winners of The Nature Conservancy Photo Contest 2018&amp;url=https://photogrist.com/nature-conservancy-photo-2018/&#39;,&#39;linkedin&#39;,&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_stumbleupon nolightbox essb_after_more"> <a href="http://www.stumbleupon.com/badge/?url=https://photogrist.com/nature-conservancy-photo-2018/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://photogrist.com/nature-conservancy-photo-2018/&#39;,&#39;stumbleupon&#39;,&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="24" data-cnt-short=""></span></li><li class="essb_item essb_link_tumblr nolightbox essb_after_more"> <a href="http://tumblr.com/share?s=&v=3&t=The Stunning Winners of The Nature Conservancy Photo Contest 2018&u=https%3A%2F%2Fphotogrist.com%2Fnature-conservancy-photo-2018%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=The Stunning Winners of The Nature Conservancy Photo Contest 2018&u=https%3A%2F%2Fphotogrist.com%2Fnature-conservancy-photo-2018%2F&#39;,&#39;tumblr&#39;,&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https://photogrist.com/nature-conservancy-photo-2018/&amp;title=The Stunning Winners of The Nature Conservancy Photo Contest 2018" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://photogrist.com/nature-conservancy-photo-2018/&amp;title=The Stunning Winners of The Nature Conservancy Photo Contest 2018&#39;,&#39;reddit&#39;,&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=The%20Stunning%20Winners%20of%20The%20Nature%20Conservancy%20Photo%20Contest%202018%20https%3A%2F%2Fphotogrist.com%2Fnature-conservancy-photo-2018%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1210352248', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://photogrist.com/nature-conservancy-photo-2018/&title=The Stunning Winners of The Nature Conservancy Photo Contest 2018" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://photogrist.com/nature-conservancy-photo-2018/&title=The Stunning Winners of The Nature Conservancy Photo Contest 2018&#39;,&#39;flipboard&#39;,&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1210352248&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div><div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:0px 0 0px 0;text-align:center;"><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="9748995277"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="post-meta entry-meta"><div class="meta-like"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="os_social-foot-w hidden-xs"><div class="os_social"><a class="os_social_twitter_share" href="http://twitter.com/share?url=https://photogrist.com/nature-conservancy-photo-2018/&amp;text=The+Stunning+Winners+of+The+Nature+Conservancy+Photo+Contest+2018" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/twitter.png" title="Twitter" class="os_social" alt="Tweet about this on Twitter"></a><a class="os_social_pinterest_share" data-pin-custom="true" target="_blank" href="//www.pinterest.com/pin/create/button/?url=https://photogrist.com/nature-conservancy-photo-2018/&amp;media=https://photogrist.com/wp-content/uploads/2018/06/The-Stunning-Winners-of-The-Nature-Conservancy-Photo-Contest-2018.jpg&amp;description=The+Stunning+Winners+of+The+Nature+Conservancy+Photo+Contest+2018"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/pinterest.png" title="Pinterest" class="os_social" alt="Pin on Pinterest"></a><a class="os_social_linkedin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://photogrist.com/nature-conservancy-photo-2018/" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/linkedin.png" title="Linkedin" class="os_social" alt="Share on LinkedIn"></a><a class="os_social_google_share" href="https://plus.google.com/share?url=https://photogrist.com/nature-conservancy-photo-2018/" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/google.png" title="Google+" class="os_social" alt="Share on Google+"></a><a class="os_social_email_share" href="mailto:?Subject=The+Stunning+Winners+of+The+Nature+Conservancy+Photo+Contest+2018&amp;Body=%20https://photogrist.com/nature-conservancy-photo-2018/"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/email.png" title="Email" class="os_social" alt="Email this to someone"></a><a class="os_social_facebook_share" href="http://www.facebook.com/sharer.php?u=https://photogrist.com/nature-conservancy-photo-2018/" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/facebook.png" title="Facebook" class="os_social" alt="Share on Facebook"></a><a class="os_social_vk_share" href="http://vkontakte.ru/share.php?url=https://photogrist.com/nature-conservancy-photo-2018/" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a></div></div></div><div class="modal fade" id="qrcode-modal"><div class="modal-dialog"><div class="modal-content"><div class="modal-header text-center"><h4 class="modal-title">SCAN THIS QR CODE WITH YOUR PHONE</h4></div><div class="modal-body"><div class="text-center"><div id="qrcode"></div></div></div><div class="modal-footer"><div class="text-center"> <button type="button" class="btn btn-default" data-dismiss="modal" aria-hidden="true">Close</button></div></div></div></div></div></article><div class="post-navigation-classic"><div class="row"><div class="col-sm-6"><div class="post-navigation-previous"><div class="arrow"><i class="fa os-icon-angle-left"></i></div><div class="caption">Previous Post</div><div class="navi-link"><a href="https://photogrist.com/landscape-giulio-groebert/" rel="prev">Wonderful Travel Landscape Photography by Giulio Groebert</a></div></div></div><div class="col-sm-6"><div class="post-navigation-next"><div class="arrow"><i class="fa os-icon-angle-right"></i></div><div class="caption">Next Post</div><div class="navi-link"><a href="https://photogrist.com/portrait-rafael-sanchez/" rel="next">Fabulously Beautiful Female Portrait Photography by Rafael Sanchez</a></div></div></div></div></div><div class="sidebar-under-post"><div class="row"><div class="col-md-6 under-post-widget-column"><div class="widget widget-related-post"><h4 class="widget-title">Related Post</h4><div class="row"><div class="col-sm-4 col-xs-3"> <a href="https://photogrist.com/ig_italia-guerel-sahin/"><figure><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Misurina-Veneto-Italy-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="#ig_italia: Fascinating Landscapes in Italy by Guerel Sahin" /><noscript><img width="150" height="150" src="https://photogrist.com/wp-content/uploads/2018/06/Misurina-Veneto-Italy-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="#ig_italia: Fascinating Landscapes in Italy by Guerel Sahin" /></noscript></figure></a></div><div class="col-sm-8 col-xs-9"><h5 class="widget-caption entry-title"><a href="https://photogrist.com/ig_italia-guerel-sahin/">#ig_italia: Fascinating Landscapes in Italy by Guerel Sahin</a></h5><div class="widget-content entry-summary">Stunning landscapes in Italy taken by Guerel Sahin, talented 36-year-old self-taught photographer, retoucher and adventurer</div></div></div></div></div><div class="col-md-6 under-post-widget-column"><div class="widget widget-related-post"><h4 class="widget-title">Related Post</h4><div class="row"><div class="col-sm-4 col-xs-3"> <a href="https://photogrist.com/australian-beaches-ben-mackay/"><figure><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://photogrist.com/wp-content/uploads/2018/06/Ben-Mackay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Australian Beaches From Above: Drone Photography by Ben Mackay" /><noscript><img width="150" height="150" src="https://photogrist.com/wp-content/uploads/2018/06/Ben-Mackay-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Australian Beaches From Above: Drone Photography by Ben Mackay" /></noscript></figure></a></div><div class="col-sm-8 col-xs-9"><h5 class="widget-caption entry-title"><a href="https://photogrist.com/australian-beaches-ben-mackay/">Australian Beaches From Above: Drone Photography by Ben Mackay</a></h5><div class="widget-content entry-summary">Spectacular aerial shots by Ben Mackay, talented photographer, filmmaker, adventurer and drone pilot currently based</div></div></div></div></div></div></div><div class="sidebar-under-post"><div class="latest-posts-w"><div class="widget"><h4 class="widget-title">Latest Posts</h4><div class="row"><div class="col-sm-3 col-xs-6"> <a href="https://photogrist.com/ig_italia-guerel-sahin/" style="background-image:url('https://photogrist.com/wp-content/uploads/2018/06/Misurina-Veneto-Italy.jpg');"> <span>#ig_italia: Fascinating Landscapes in Italy by Guerel Sahin</span> </a></div><div class="col-sm-3 col-xs-6"> <a href="https://photogrist.com/australian-beaches-ben-mackay/" style="background-image:url('https://photogrist.com/wp-content/uploads/2018/06/Ben-Mackay.jpg');"> <span>Australian Beaches From Above: Drone Photography by Ben Mackay</span> </a></div><div class="col-sm-3 col-xs-6"> <a href="https://photogrist.com/portrait-rafael-sanchez/" style="background-image:url('https://photogrist.com/wp-content/uploads/2018/06/Rafael-Sanchez.jpg');"> <span>Fabulously Beautiful Female Portrait Photography by Rafael Sanchez</span> </a></div><div class="col-sm-3 col-xs-6"> <a href="https://photogrist.com/landscape-giulio-groebert/" style="background-image:url('https://photogrist.com/wp-content/uploads/2018/06/Giulio-Groebert.jpg');"> <span>Wonderful Travel Landscape Photography by Giulio Groebert</span> </a></div></div></div></div></div><div id="disqus_thread"></div> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"130458 https:\/\/photogrist.com\/?p=130458","disqusShortname":"photographist","disqusTitle":"The Stunning Winners of The Nature Conservancy Photo Contest 2018","disqusUrl":"https:\/\/photogrist.com\/nature-conservancy-photo-2018\/","postId":130458};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div></div><div class="pre-footer stacked-widgets widgets-count-1 color-scheme-light"><aside id="text-35" class="widget widget_text"><div class="textwidget"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="5150667133"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div><div class="main-footer with-social color-scheme-light"><div class="footer-copy-and-menu-w"><div class="footer-copyright">Photogrist Photography Magazine featuring articles and information on digital and film photography, as well as inspirational photos and pieces from around the world.</div></div><div class="footer-social-w"><div class="zilla-social size-16px"><a href="https://www.facebook.com/photogrist" class="Facebook"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://plus.google.com/+Photogrist" class="Google+"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Google+.png" alt="Google+" /></a> <a href="https://instagram.com/photogrist/" class="Instagram"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> <a href="https://www.pinterest.com/photogrist/" class="Pinterest"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Pinterest.png" alt="Pinterest" /></a> <a href="http://photogrist.tumblr.com" class="Tumblr"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Tumblr.png" alt="Tumblr" /></a> <a href="https://twitter.com/photogrist" class="Twitter"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.youtube.com/c/Photogrist" class="YouTube"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/YouTube.png" alt="YouTube" /></a></div></div></div></div></div> <a href="#" class="os-back-to-top"></a><div class="display-type"></div><div class="main-search-form-overlay"></div><div class="main-search-form"><form method="get" class="search-form" action="https://photogrist.com/" autocomplete="off"><div class="search-field-w"> <input type="search" autocomplete="off" class="search-field" placeholder="Search" value="" name="s" title="Search for:" /> <input type="submit" class="search-submit" value="Search" /></div></form><div class="autosuggest-results"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=270013879684272";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/photogrist.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"photographist"}; /* ]]> */</script> <script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://photogrist.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://photogrist.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://photogrist.com/wp-content/cache/min/1/f9fc16ec80fe917c234a569f15f892db.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1530232681 -->