<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8) ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><link rel="shortcut icon" href="https://photogrist.com/favicon.ico" /><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Tangerine" /><link rel="stylesheet" href="https://photogrist.com/wp-content/cache/min/1/bf1fddf9088d722fb6f7660cea372fd5.css" data-minify="1"/><link rel="stylesheet" href="https://photogrist.com/wp-content/cache/min/1/5431bed7324671b7fc890f24e13ada80.css" data-minify="1"/><link rel="stylesheet" href="https://photogrist.com/wp-content/cache/min/1/05eabf86f5be979a85db92cd03a435d3.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js" data-pin-build="parsePinBtns"></script><script src="https://photogrist.com/wp-content/cache/min/1/274305dad7d8099ab4a308bcf5a2b8b5.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://photogrist.com/xmlrpc.php"> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-site-id="63f05372b2f00f5ae53f8eb40e98efabd8c41d4f65e560a05a33710e102db22a" async></script> <title>Relax Center: Fine Art Photography by Andrea Koporova</title><meta name="description" content="Andrea Koporova is a multi-talented 37-year-old photographer, artist and art director from Lučenec, Slovakia."/><meta name="keywords" content="Relax Center, Fine Art Photography, Andrea Koporova"/><link rel="canonical" href="https://photogrist.com/relax-center-andrea-koporova/" /><link rel="publisher" href="https://plus.google.com/+Photogrist"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Relax Center: Fine Art Photography by Andrea Koporova" /><meta property="og:description" content="Andrea Koporova is a multi-talented 37-year-old photographer, artist and art director from Lučenec, Slovakia." /><meta property="og:url" content="https://photogrist.com/relax-center-andrea-koporova/" /><meta property="og:site_name" content="Photogrist Photography Magazine" /><meta property="article:publisher" content="https://www.facebook.com/photogrist" /><meta property="article:author" content="http://www.facebook.com/photogrist" /><meta property="article:tag" content="Andrea Koporova" /><meta property="article:tag" content="Relax Center" /><meta property="article:section" content="Fine Art Photography" /><meta property="article:published_time" content="2017-06-30T07:26:21+00:00" /><meta property="og:image" content="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="1050" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Andrea Koporova is a multi-talented 37-year-old photographer, artist and art director from Lučenec, Slovakia." /><meta name="twitter:title" content="Relax Center: Fine Art Photography by Andrea Koporova" /><meta name="twitter:site" content="@photogrist" /><meta name="twitter:image" content="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova.jpg" /><meta name="twitter:creator" content="@photogrist" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Feed" href="https://photogrist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Comments Feed" href="https://photogrist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Relax Center: Fine Art Photography by Andrea Koporova Comments Feed" href="https://photogrist.com/relax-center-andrea-koporova/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://photogrist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photogrist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://photogrist.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://photogrist.com/?p=117863' /><link rel="alternate" type="application/json+oembed" href="https://photogrist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotogrist.com%2Frelax-center-andrea-koporova%2F" /><link rel="alternate" type="text/xml+oembed" href="https://photogrist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotogrist.com%2Frelax-center-andrea-koporova%2F&#038;format=xml" /><link rel='amphtml' href='https://photogrist.com/relax-center-andrea-koporova/amp/' /><meta property="og:url"           content="https://photogrist.com/relax-center-andrea-koporova/" /><meta property="og:type"          content="website" /><meta property="og:title"         content="Relax Center: Fine Art Photography by Andrea Koporova" /><meta property="og:description"   content="Photogrist featuring articles and information on digital and film photography, as well as inspirational photos and pieces from around the world." /><meta property="og:image"         content="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova.jpg" /><script type="text/javascript">var ajaxurl = "https://photogrist.com/wp-admin/admin-ajax.php"</script> <style type="text/css" id="wp-custom-css">.single article.pluto-page-box .post-title{margin-top:0px}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46461056-1', 'auto');
  ga('send', 'pageview');</script> <!--[if lt IE 9]> <script src="https://photogrist.com/wp-content/themes/pluto-by-osetin/js/html5shiv.min.js"></script> <script type="text/javascript" src="https://photogrist.com/wp-content/themes/pluto-by-osetin/js/respond.min.js"></script> <![endif]--><link rel="apple-touch-icon" sizes="57x57" href="https://photogrist.com/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://photogrist.com/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://photogrist.com/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://photogrist.com/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://photogrist.com/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://photogrist.com/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://photogrist.com/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://photogrist.com/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://photogrist.com/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://photogrist.com/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://photogrist.com/favicon-24x24.png"><link rel="icon" type="image/png" sizes="32x32" href="https://photogrist.com/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://photogrist.com/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://photogrist.com/favicon-16x16.png"><link rel="manifest" href="https://photogrist.com/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8429290713386535",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">(function(p,u,s,h){
    p._pcq=p._pcq||[];
    p._pcq.push(['_currentTime',Date.now()]);
    s=u.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://cdn.pushcrew.com/js/0cc44bf9720dc17fed6746d6fc26ba42.js';
    h=u.getElementsByTagName('script')[0];
    h.parentNode.insertBefore(s,h);
})(window,document);</script> </head><body class="post-template-default single single-post postid-117863 single-format-standard menu-position-top menu-style-v2 sidebar-position-right not-wrapped-widgets with-infinite-scroll page-fixed-width"><div class="all-wrapper"><div class="menu-position-top menu-style-v2"><div class="fixed-header-w"><div class="menu-block"><div class="menu-inner-w"><div class="logo"> <a href="https://photogrist.com/"> <img src="https://photogrist.com/wp-content/uploads/2015/06/photogrist.png" alt=""> </a></div><div class="menu-activated-on-hover menu-w"><div class="os_menu"><ul id="menu-pages" class="menu"><li id="menu-item-25593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a><ul  class="sub-menu"><li id="menu-item-55462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55462"><a href="https://photogrist.com/search/">Search</a></li><li id="menu-item-71958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li><li id="menu-item-25595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li><li id="menu-item-77183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li></ul></li><li id="menu-item-25594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594"><a href="https://photogrist.com/categories/">Categories</a></li><li id="menu-item-96904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904"><a href="https://photogrist.com/interviews/">Interviews</a></li><li id="menu-item-105082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082"><a href="https://photogrist.com/motion/">Motion</a></li><li id="menu-item-105083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105083"><a title="Photo Templates" href="http://bit.ly/phototemps">Photo Templates</a></li></ul></div></div><div class="menu-search-form-w hide-on-narrow-screens"><div class="search-trigger"><i class="os-icon-search"></i></div></div><div class="menu-social-w hidden-sm hidden-md"><div class="zilla-social size-16px"><a href="https://www.facebook.com/photogrist" class="Facebook"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://plus.google.com/+Photogrist" class="Google+"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Google+.png" alt="Google+" /></a> <a href="https://instagram.com/photogrist/" class="Instagram"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> <a href="https://www.pinterest.com/photogrist/" class="Pinterest"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Pinterest.png" alt="Pinterest" /></a> <a href="http://photogrist.tumblr.com" class="Tumblr"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Tumblr.png" alt="Tumblr" /></a> <a href="https://twitter.com/photogrist" class="Twitter"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.youtube.com/c/Photogrist" class="YouTube"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/YouTube.png" alt="YouTube" /></a></div></div></div></div></div></div><div class="menu-block hidden-on-smaller-screens"><div class="menu-inner-w"><div class="logo"> <a href="https://photogrist.com/"> <img src="https://photogrist.com/wp-content/uploads/2015/06/photogrist.png" alt=""> </a></div><div class="menu-activated-on-hover menu-w"><div class="os_menu"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55462"><a href="https://photogrist.com/search/">Search</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594"><a href="https://photogrist.com/categories/">Categories</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904"><a href="https://photogrist.com/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082"><a href="https://photogrist.com/motion/">Motion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105083"><a title="Photo Templates" href="http://bit.ly/phototemps">Photo Templates</a></li></ul></div></div><div class="menu-search-form-w hide-on-narrow-screens"><div class="search-trigger"><i class="os-icon-search"></i></div></div><div class="menu-social-w hidden-sm hidden-md"><div class="zilla-social size-16px"><a href="https://www.facebook.com/photogrist" class="Facebook"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://plus.google.com/+Photogrist" class="Google+"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Google+.png" alt="Google+" /></a> <a href="https://instagram.com/photogrist/" class="Instagram"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> <a href="https://www.pinterest.com/photogrist/" class="Pinterest"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Pinterest.png" alt="Pinterest" /></a> <a href="http://photogrist.tumblr.com" class="Tumblr"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Tumblr.png" alt="Tumblr" /></a> <a href="https://twitter.com/photogrist" class="Twitter"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.youtube.com/c/Photogrist" class="YouTube"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/YouTube.png" alt="YouTube" /></a></div></div></div></div><div class="menu-toggler-w"> <a href="#" class="menu-toggler"> <i class="os-new-icon os-new-icon-menu"></i> <span class="menu-toggler-label">Menu</span> </a> <a href="https://photogrist.com/" class="logo"> <img src="https://photogrist.com/wp-content/uploads/2015/06/photogrist.png" alt=""> </a> <a href="#" class="sidebar-toggler"> <i class="os-new-icon os-new-icon-grid"></i> <span class="sidebar-toggler-label">Sidebar</span> </a></div><div class="mobile-menu-w"><div class="mobile-menu menu-activated-on-click"><ul id="menu-pages-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55462"><a href="https://photogrist.com/search/">Search</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594"><a href="https://photogrist.com/categories/">Categories</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904"><a href="https://photogrist.com/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082"><a href="https://photogrist.com/motion/">Motion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105083"><a title="Photo Templates" href="http://bit.ly/phototemps">Photo Templates</a></li></ul></div></div><div class="main-content-w"><div class="main-content-m"><div class="main-content-i"><div class="content side-padded-content reading-mode-content"> <article id="post-117863" class="pluto-page-box post-117863 post type-post status-publish format-standard has-post-thumbnail hentry category-fine-art tag-andrea-koporova tag-relax-center"><div class="post-body"><div class="single-post-top-features"></div><h1 class="post-title entry-title"><a href="https://photogrist.com/relax-center-andrea-koporova/">Relax Center: Fine Art Photography by Andrea Koporova</a></h1><div class="post-meta-top entry-meta"><div class="row"><div class="col-md-6"><div class="post-date">Posted on <time class="entry-date updated" datetime="2017-06-30T07:26:21+00:00">June 30, 2017</time></div><div class="post-author">by <strong class="author vcard"><a href="https://photogrist.com/author/photogrist/" class="url fn n" rel="author">photogrist stuff</a></strong></div></div><div class="col-md-6"><ul class="post-tags"><li><a href="https://photogrist.com/tag/andrea-koporova/" rel="tag">Andrea Koporova</a></li><li><a href="https://photogrist.com/tag/relax-center/" rel="tag">Relax Center</a></li></ul><ul class="post-categories"><li><a href="https://photogrist.com/fine-art/" rel="category tag">Fine Art Photography</a></li></ul></div></div></div><div class="post-media-body"><div class="figure-link-w"> <a href="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova.jpg" class="figure-link os-lightbox-activator"> <figure> <img width="1400" height="1050" src="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova.jpg" class="attachment-full size-full wp-post-image" alt="Relax Center: Fine Art Photography by Andrea Koporova" srcset="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova.jpg 1400w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova-880x660.jpg 880w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova-600x450.jpg 600w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova-496x372.jpg 496w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova-768x576.jpg 768w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova-400x300.jpg 400w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova-200x150.jpg 200w" sizes="(max-width: 1400px) 100vw, 1400px" /> </figure> </a></div></div><div class="post-content entry-content"><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="3671572473"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>Andrea Koporova</strong> (previously <a href="https://photogrist.com/fine-art-portraits-andrea-koporova/">featured</a>) is a multi-talented 37-year-old photographer, artist and art director from Lučenec, Slovakia. Andrea started her photography career in 2011, her work combines natural and neutral colours with dramatic and a dark feel to it.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="6426562474"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><img class="aligncenter size-medium wp-image-117864" src="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova2-880x880.jpg" alt="" width="880" height="880" srcset="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova2-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova2-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova2-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova2-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova2-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova2-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova2.jpg 1400w" sizes="(max-width: 880px) 100vw, 880px" /></p><p><img class="aligncenter size-medium wp-image-117865" src="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova3-880x880.jpg" alt="" width="880" height="880" srcset="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova3-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova3-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova3-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova3-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova3-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova3-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova3.jpg 1400w" sizes="(max-width: 880px) 100vw, 880px" /></p><p><img class="aligncenter size-medium wp-image-117866" src="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova4-880x880.jpg" alt="" width="880" height="880" srcset="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova4-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova4-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova4-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova4-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova4-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova4-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova4.jpg 1400w" sizes="(max-width: 880px) 100vw, 880px" /></p><p><img class="aligncenter size-medium wp-image-117867" src="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova5-880x880.jpg" alt="" width="880" height="880" srcset="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova5-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova5-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova5-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova5-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova5-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova5-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova5.jpg 1400w" sizes="(max-width: 880px) 100vw, 880px" /></p><p><img class="aligncenter size-medium wp-image-117868" src="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova6-880x880.jpg" alt="" width="880" height="880" srcset="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova6-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova6-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova6-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova6-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova6-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova6-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova6.jpg 1400w" sizes="(max-width: 880px) 100vw, 880px" /></p><p><img class="aligncenter size-medium wp-image-117869" src="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova8-880x880.jpg" alt="" width="880" height="880" srcset="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova8-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova8-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova8-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova8-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova8-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova8-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova8.jpg 1400w" sizes="(max-width: 880px) 100vw, 880px" /></p><p><img class="aligncenter size-medium wp-image-117870" src="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova9-880x880.jpg" alt="" width="880" height="880" srcset="https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova9-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova9-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova9-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova9-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova9-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova9-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova9.jpg 1400w" sizes="(max-width: 880px) 100vw, 880px" /></p><p>More info: <a href="https://www.instagram.com/andreakoporova/">instagram</a> / <a href="https://www.facebook.com/andreakoporovafoto/">facebook</a> / <a href="https://500px.com/andreakoporova">500px</a></p><div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:10px 0 10px 0;text-align:center;"><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8429290713386535"
data-ad-slot="9748995277"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div></div><div class="post-meta entry-meta"><div class="meta-like"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="os_social-foot-w hidden-xs"><div class="os_social"><a class="os_social_twitter_share" href="http://twitter.com/share?url=https://photogrist.com/relax-center-andrea-koporova/&amp;text=Relax+Center%3A+Fine+Art+Photography+by+Andrea+Koporova" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/twitter.png" title="Twitter" class="os_social" alt="Tweet about this on Twitter"></a><a class="os_social_pinterest_share" data-pin-custom="true" target="_blank" href="//www.pinterest.com/pin/create/button/?url=https://photogrist.com/relax-center-andrea-koporova/&amp;media=https://photogrist.com/wp-content/uploads/2017/06/Andrea-Koporova.jpg&amp;description=Relax+Center%3A+Fine+Art+Photography+by+Andrea+Koporova"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/pinterest.png" title="Pinterest" class="os_social" alt="Pin on Pinterest"></a><a class="os_social_linkedin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://photogrist.com/relax-center-andrea-koporova/" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/linkedin.png" title="Linkedin" class="os_social" alt="Share on LinkedIn"></a><a class="os_social_google_share" href="https://plus.google.com/share?url=https://photogrist.com/relax-center-andrea-koporova/" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/google.png" title="Google+" class="os_social" alt="Share on Google+"></a><a class="os_social_email_share" href="mailto:?Subject=Relax+Center%3A+Fine+Art+Photography+by+Andrea+Koporova&amp;Body=%20https://photogrist.com/relax-center-andrea-koporova/"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/email.png" title="Email" class="os_social" alt="Email this to someone"></a><a class="os_social_facebook_share" href="http://www.facebook.com/sharer.php?u=https://photogrist.com/relax-center-andrea-koporova/" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/facebook.png" title="Facebook" class="os_social" alt="Share on Facebook"></a><a class="os_social_vk_share" href="http://vkontakte.ru/share.php?url=https://photogrist.com/relax-center-andrea-koporova/" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a><a class="os_social_ok_share" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://photogrist.com/relax-center-andrea-koporova/" target="_blank"><img src="https://photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/ok.png" title="Odnoklassniki" class="os_social" alt="Share on Odnoklassniki"></a></div></div></div><div class="modal fade" id="qrcode-modal"><div class="modal-dialog"><div class="modal-content"><div class="modal-header text-center"><h4 class="modal-title">SCAN THIS QR CODE WITH YOUR PHONE</h4></div><div class="modal-body"><div class="text-center"><div id="qrcode"></div></div></div><div class="modal-footer"><div class="text-center"> <button type="button" class="btn btn-default" data-dismiss="modal" aria-hidden="true">Close</button></div></div></div></div></div> </article><div class="post-navigation-classic"><div class="row"><div class="col-sm-6"><div class="post-navigation-previous"><div class="arrow"><i class="fa os-icon-angle-left"></i></div><div class="caption">Previous Post</div><div class="navi-link"><a href="https://photogrist.com/stuttgart-municipal-library-skander-khlif/" rel="prev">Quite Zone &#8211; Stuttgart Municipal Library by Skander Khlif</a></div></div></div><div class="col-sm-6"></div></div></div><div class="sidebar-under-post"><div class="row"><div class="col-md-6 under-post-widget-column"><div class="widget widget-related-post"><h4 class="widget-title">Related Post</h4><div class="row"><div class="col-sm-4 col-xs-3"> <a href="https://photogrist.com/fine-art-portraits-andrea-koporova/"><figure><img width="150" height="150" src="https://photogrist.com/wp-content/uploads/2016/08/Andrea-Koporova-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fine Art Portraits by Andrea Koporova" srcset="https://photogrist.com/wp-content/uploads/2016/08/Andrea-Koporova-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2016/08/Andrea-Koporova-800x800.jpg 800w, https://photogrist.com/wp-content/uploads/2016/08/Andrea-Koporova-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2016/08/Andrea-Koporova-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2016/08/Andrea-Koporova-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2016/08/Andrea-Koporova.jpg 1080w" sizes="(max-width: 150px) 100vw, 150px" /></figure></a></div><div class="col-sm-8 col-xs-9"><h5 class="widget-caption entry-title"><a href="https://photogrist.com/fine-art-portraits-andrea-koporova/">Fine Art Portraits by Andrea Koporova</a></h5><div class="widget-content entry-summary">Andrea Koporova is a talented self-taught photographer, who was born in 1979 in the central</div></div></div></div></div></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://photogrist.com/relax-center-andrea-koporova/';
var disqus_identifier = '117863 https://photogrist.com/?p=117863';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'photographist';
var disqus_title = "Relax Center: Fine Art Photography by Andrea Koporova";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=117863';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div></div><div class="main-footer with-social color-scheme-light"><div class="footer-copy-and-menu-w"><div class="footer-copyright">Photogrist Photography Magazine featuring articles and information on digital and film photography, as well as inspirational photos and pieces from around the world.</div></div><div class="footer-social-w"><div class="zilla-social size-16px"><a href="https://www.facebook.com/photogrist" class="Facebook"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://plus.google.com/+Photogrist" class="Google+"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Google+.png" alt="Google+" /></a> <a href="https://instagram.com/photogrist/" class="Instagram"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> <a href="https://www.pinterest.com/photogrist/" class="Pinterest"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Pinterest.png" alt="Pinterest" /></a> <a href="http://photogrist.tumblr.com" class="Tumblr"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Tumblr.png" alt="Tumblr" /></a> <a href="https://twitter.com/photogrist" class="Twitter"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.youtube.com/c/Photogrist" class="YouTube"><img src="https://photogrist.com/wp-content/plugins/zilla-social/images/16px/YouTube.png" alt="YouTube" /></a></div></div></div></div></div> <a href="#" class="os-back-to-top"></a><div class="display-type"></div><div class="main-search-form-overlay"></div><div class="main-search-form"><form method="get" class="search-form" action="https://photogrist.com/" autocomplete="off"><div class="search-field-w"> <input type="search" autocomplete="off" class="search-field" placeholder="Search" value="" name="s" title="Search for:" /> <input type="submit" class="search-submit" value="Search" /></div></form><div class="autosuggest-results"></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'photographist';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <script type="text/javascript">jQuery('body').popscroll({ 
        theme          : 'floatbar',
        msg            : 'Love Photography? Follow US on Facebook!',
        network        : 'facebook',
        customcontent  : false,
        customhtml	   : '',
        position       : 'br',
        animation  	   : '',
        triggerpoint   : '7000',
        triggerelement : false,
        channel 	   : 'https://www.facebook.com/photogrist',
        bgcolor   	   : '#434e58',
        textcolor      : '#ffffff',
        scrollback	   : true,
        closecookie    : true,
        cookiedays     : 60,
        cookietext	   : "Don't show this again",
        fb_hide_cover  : false,
        hidemobile	   : false});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=270013879684272";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script> <script src="https://photogrist.com/wp-content/cache/min/1/ccfefbccd28fe063d166b3801ae13f5a.js" data-minify="1"></script> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5LMWH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->