 <!DOCTYPE html> <!--[if IE 7]> <html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8) ]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--> <link rel="shortcut icon" href="https://photogrist.com/favicon.ico" /> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="https://photogrist.com/xmlrpc.php"> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-site-id="63f05372b2f00f5ae53f8eb40e98efabd8c41d4f65e560a05a33710e102db22a" async></script> <!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ --> <title>Vibrant Fashion Photography by Pierre Turtaut</title> <meta name="description" content="Pierre Turtaut is an professional photographer and art director currently based in Paris, France."/> <meta name="robots" content="noodp"/> <meta name="keywords" content="Vibrant Fashion Photography, Pierre Turtaut"/> <link rel="canonical" href="https://photogrist.com/vibrant-fashion-pierre-turtaut/" /> <link rel="publisher" href="https://plus.google.com/+Photogrist"/> <meta property="og:locale" content="en_US" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Vibrant Fashion Photography by Pierre Turtaut" /> <meta property="og:description" content="Pierre Turtaut is an professional photographer and art director currently based in Paris, France." /> <meta property="og:url" content="https://photogrist.com/vibrant-fashion-pierre-turtaut/" /> <meta property="og:site_name" content="Photogrist Photography Magazine" /> <meta property="article:publisher" content="https://www.facebook.com/photogrist" /> <meta property="article:author" content="http://www.facebook.com/photogrist" /> <meta property="article:tag" content="Pierre Turtaut" /> <meta property="article:tag" content="Vibrant Fashion Photography" /> <meta property="article:section" content="Fashion Photography" /> <meta property="article:published_time" content="2017-05-01T18:02:36+00:00" /> <meta property="og:image" content="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut.jpg" /> <meta property="og:image:width" content="1080" /> <meta property="og:image:height" content="1080" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Pierre Turtaut is an professional photographer and art director currently based in Paris, France." /> <meta name="twitter:title" content="Vibrant Fashion Photography by Pierre Turtaut" /> <meta name="twitter:site" content="@photogrist" /> <meta name="twitter:image" content="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut.jpg" /> <meta name="twitter:creator" content="@photogrist" /> <!-- / Yoast SEO plugin. --> <link rel='dns-prefetch' href='//ajax.googleapis.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Feed" href="https://photogrist.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Comments Feed" href="https://photogrist.com/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Photogrist Photography Magazine &raquo; Vibrant Fashion Photography by Pierre Turtaut Comments Feed" href="https://photogrist.com/vibrant-fashion-pierre-turtaut/feed/" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/photogrist.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style id="critical-css">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</style> <script type='text/javascript' src='//photogrist.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='//photogrist.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it-custom.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/plugins/accesspress-anonymous-post-pro/js/fileuploader.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/js/lightbox.js'></script> <script type='text/javascript' src='//photogrist.com/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='//photogrist.com/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script> <script type='text/javascript'>
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"https:\/\/photogrist.com\/wp-admin\/admin-ajax.php","nonce":"7d4d19fbf4"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script> <script type='text/javascript' src='//photogrist.com/wp-content/plugins/accesspress-anonymous-post-pro/js/frontend.js'></script> <link rel='https://api.w.org/' href='https://photogrist.com/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photogrist.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://photogrist.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 4.7.4" /> <link rel='shortlink' href='https://photogrist.com/?p=115998' /> <link rel="alternate" type="application/json+oembed" href="https://photogrist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotogrist.com%2Fvibrant-fashion-pierre-turtaut%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://photogrist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotogrist.com%2Fvibrant-fashion-pierre-turtaut%2F&#038;format=xml" /> <link rel='amphtml' href='https://photogrist.com/vibrant-fashion-pierre-turtaut/amp/' /><meta property="og:url" content="https://photogrist.com/vibrant-fashion-pierre-turtaut/" /><meta property="og:type" content="website" /><meta property="og:title" content="Vibrant Fashion Photography by Pierre Turtaut" /><meta property="og:description" content="Photogrist featuring articles and information on digital and film photography, as well as inspirational photos and pieces from around the world." /><meta property="og:image" content="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut.jpg" /><script type="text/javascript">var ajaxurl = "https://photogrist.com/wp-admin/admin-ajax.php"</script> <script data-dont-merge='1'>(function() {var request = new XMLHttpRequest();request.open('GET', document.location.href + (document.location.href.match(/\?/) ? '&' : '?')  + 'swift-no-cache=' + parseInt(Math.random()*100000000) , true);request.onreadystatechange = function () { if(request.readyState === 4 && request.getResponseHeader('X-Cache-Status') == 'changed' && '1' != '0'){ document.open();document.write(request.responseText.replace('<html', '<html data-swift-performance-refreshed'));document.close();}};if(document.querySelector('[data-swift-performance-refreshed]') == null){request.send();};document.getElementsByTagName('html')[0].addEventListener('click', function() {request.abort()}, false);document.getElementsByTagName('html')[0].addEventListener('keypress', function() {request.abort()}, false);})();</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46461056-1', 'auto');
  ga('send', 'pageview');

</script> <!--[if lt IE 9]> <script src="//photogrist.com/wp-content/themes/pluto-by-osetin/js/html5shiv.min.js"></script> <script type="text/javascript" src="//photogrist.com/wp-content/themes/pluto-by-osetin/js/respond.min.js"></script> <![endif]--> <link rel="apple-touch-icon" sizes="57x57" href="https://photogrist.com/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://photogrist.com/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://photogrist.com/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://photogrist.com/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://photogrist.com/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://photogrist.com/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://photogrist.com/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://photogrist.com/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://photogrist.com/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://photogrist.com/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://photogrist.com/favicon-24x24.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://photogrist.com/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://photogrist.com/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://photogrist.com/favicon-16x16.png"> <link rel="manifest" href="https://photogrist.com/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8429290713386535",
    enable_page_level_ads: true
  });
</script> <script type="text/javascript">
(function(p,u,s,h){
    p._pcq=p._pcq||[];
    p._pcq.push(['_currentTime',Date.now()]);
    s=u.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='//cdn.pushcrew.com/js/0cc44bf9720dc17fed6746d6fc26ba42.js';
    h=u.getElementsByTagName('script')[0];
    h.parentNode.insertBefore(s,h);
})(window,document);
</script> </head> <body class="post-template-default single single-post postid-115998 single-format-standard menu-position-top menu-style-v2 sidebar-position-right not-wrapped-widgets with-infinite-scroll page-fixed-width"> <div class="all-wrapper"> <div class="menu-position-top menu-style-v2"> <div class="fixed-header-w"> <div class="menu-block"> <div class="menu-inner-w"> <div class="logo"> <a href="https://photogrist.com/"> <img src="//photogrist.com/wp-content/uploads/2015/06/photogrist.png" alt=""> </a> </div> <div class="menu-activated-on-hover menu-w"> <div class="os_menu"><ul id="menu-pages" class="menu"><li id="menu-item-25593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a> <ul class="sub-menu"> <li id="menu-item-55462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55462"><a href="https://photogrist.com/search/">Search</a></li> <li id="menu-item-71958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li> <li id="menu-item-25595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li> <li id="menu-item-77183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li> </ul> </li> <li id="menu-item-25594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594"><a href="https://photogrist.com/categories/">Categories</a></li> <li id="menu-item-96904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904"><a href="https://photogrist.com/interviews/">Interviews</a></li> <li id="menu-item-105082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082"><a href="https://photogrist.com/motion/">Motion</a></li> <li id="menu-item-111319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111319"><a href="https://photogrist.com/submit-post/">Submit post</a></li> <li id="menu-item-105083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105083"><a title="Photo Templates" href="http://bit.ly/phototemps">Photo Templates</a></li> </ul></div> </div> <div class="menu-search-form-w hide-on-narrow-screens"> <div class="search-trigger"><i class="os-icon-search"></i></div> </div> <div class="menu-social-w hidden-sm hidden-md"> <div class="zilla-social size-16px"><a href="https://www.facebook.com/photogrist" class="Facebook"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://plus.google.com/+Photogrist" class="Google+"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Google+.png" alt="Google+" /></a> <a href="https://instagram.com/photogrist/" class="Instagram"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> <a href="https://www.pinterest.com/photogrist/" class="Pinterest"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Pinterest.png" alt="Pinterest" /></a> <a href="http://photogrist.tumblr.com" class="Tumblr"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Tumblr.png" alt="Tumblr" /></a> <a href="https://twitter.com/photogrist" class="Twitter"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.youtube.com/c/Photogrist" class="YouTube"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/YouTube.png" alt="YouTube" /></a> </div> </div> </div> </div> </div> </div> <div class="menu-block hidden-on-smaller-screens"> <div class="menu-inner-w"> <div class="logo"> <a href="https://photogrist.com/"> <img src="//photogrist.com/wp-content/uploads/2015/06/photogrist.png" alt=""> </a> </div> <div class="menu-activated-on-hover menu-w"> <div class="os_menu"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55462"><a href="https://photogrist.com/search/">Search</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594"><a href="https://photogrist.com/categories/">Categories</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904"><a href="https://photogrist.com/interviews/">Interviews</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082"><a href="https://photogrist.com/motion/">Motion</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111319"><a href="https://photogrist.com/submit-post/">Submit post</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105083"><a title="Photo Templates" href="http://bit.ly/phototemps">Photo Templates</a></li> </ul></div> </div> <div class="menu-search-form-w hide-on-narrow-screens"> <div class="search-trigger"><i class="os-icon-search"></i></div> </div> <div class="menu-social-w hidden-sm hidden-md"> <div class="zilla-social size-16px"><a href="https://www.facebook.com/photogrist" class="Facebook"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://plus.google.com/+Photogrist" class="Google+"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Google+.png" alt="Google+" /></a> <a href="https://instagram.com/photogrist/" class="Instagram"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> <a href="https://www.pinterest.com/photogrist/" class="Pinterest"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Pinterest.png" alt="Pinterest" /></a> <a href="http://photogrist.tumblr.com" class="Tumblr"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Tumblr.png" alt="Tumblr" /></a> <a href="https://twitter.com/photogrist" class="Twitter"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.youtube.com/c/Photogrist" class="YouTube"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/YouTube.png" alt="YouTube" /></a> </div> </div> </div> </div> <div class="menu-toggler-w"> <a href="#" class="menu-toggler"> <i class="os-new-icon os-new-icon-menu"></i> <span class="menu-toggler-label">Menu</span> </a> <a href="https://photogrist.com/" class="logo"> <img src="//photogrist.com/wp-content/uploads/2015/06/photogrist.png" alt=""> </a> <a href="#" class="sidebar-toggler"> <i class="os-new-icon os-new-icon-grid"></i> <span class="sidebar-toggler-label">Sidebar</span> </a> </div> <div class="mobile-menu-w"> <div class="mobile-menu menu-activated-on-click"><ul id="menu-pages-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25593"><a href="https://photogrist.com/about/">About</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55462"><a href="https://photogrist.com/search/">Search</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71958"><a href="https://photogrist.com/weekly/">Weekly</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25595"><a href="https://photogrist.com/contact/">Contact</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77183"><a href="https://photogrist.com/about/legal/">Legal</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25594"><a href="https://photogrist.com/categories/">Categories</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96904"><a href="https://photogrist.com/interviews/">Interviews</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105082"><a href="https://photogrist.com/motion/">Motion</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111319"><a href="https://photogrist.com/submit-post/">Submit post</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105083"><a title="Photo Templates" href="http://bit.ly/phototemps">Photo Templates</a></li> </ul></div> </div> <div class="main-content-w"> <div class="main-content-m"> <div class="main-content-i"> <div class="content side-padded-content reading-mode-content"> <article id="post-115998" class="pluto-page-box post-115998 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-pierre-turtaut tag-vibrant-fashion-photography"> <div class="post-body"> <div class="single-post-top-features"> </div> <h1 class="post-title entry-title"><a href="https://photogrist.com/vibrant-fashion-pierre-turtaut/">Vibrant Fashion Photography by Pierre Turtaut</a></h1> <div class="post-meta-top entry-meta"> <div class="row"> <div class="col-md-6"> <div class="post-date">Posted on <time class="entry-date updated" datetime="2017-05-01T18:02:36+00:00">May 1, 2017</time></div> <div class="post-author">by <strong class="author vcard"><a href="https://photogrist.com/author/photogrist/" class="url fn n" rel="author">photogrist stuff</a></strong></div> </div> <div class="col-md-6"> <ul class="post-tags"><li><a href="https://photogrist.com/tag/pierre-turtaut/" rel="tag">Pierre Turtaut</a></li><li><a href="https://photogrist.com/tag/vibrant-fashion-photography/" rel="tag">Vibrant Fashion Photography</a></li></ul> <ul class="post-categories"> <li><a href="https://photogrist.com/fashion/" rel="category tag">Fashion Photography</a></li></ul> </div> </div> </div> <div class="post-media-body"> <div class="figure-link-w"> <a href="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut.jpg" class="figure-link os-lightbox-activator"> <figure> <img width="1080" height="1080" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut.jpg" class="attachment-full size-full wp-post-image" alt="Vibrant Fashion Photography by Pierre Turtaut" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut.jpg 1080w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut-400x400.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /> </figure> </a> </div> </div> <div class="post-content entry-content"> <!-- WP QUADS Content Ad Plugin v. 1.5.1 --> <div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Photogrist-responsive-new --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8429290713386535" data-ad-slot="3671572473" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <p><strong>Pierre Turtaut</strong> is an professional photographer and art director currently based in Paris, France. Pierre studied at Lycée Auguste Renoir, he shoots a lot of fashion, editorial, beaity and commercial photography. Turtaut works betweet Nice, Paris, Cannes, Monaco and Cape Town.</p> <p><img class="aligncenter size-medium wp-image-115999" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut2-880x1100.jpg" alt="" width="880" height="1100" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut2-880x1100.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut2-600x750.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut2-298x372.jpg 298w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut2-461x576.jpg 461w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut2-400x500.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut2.jpg 1080w" sizes="(max-width: 880px) 100vw, 880px" /></p> <p><img class="aligncenter size-medium wp-image-116000" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut3-880x990.jpg" alt="" width="880" height="990" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut3-880x990.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut3-600x675.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut3-331x372.jpg 331w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut3-512x576.jpg 512w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut3-400x450.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut3.jpg 1080w" sizes="(max-width: 880px) 100vw, 880px" /></p> <p><img class="aligncenter size-medium wp-image-116001" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut4-880x887.jpg" alt="" width="880" height="887" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut4-880x887.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut4-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut4-600x604.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut4-369x372.jpg 369w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut4-572x576.jpg 572w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut4-400x403.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut4.jpg 1080w" sizes="(max-width: 880px) 100vw, 880px" /></p> <p><img class="aligncenter size-medium wp-image-116002" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut5-880x880.jpg" alt="" width="880" height="880" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut5-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut5-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut5-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut5-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut5-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut5-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut5.jpg 1080w" sizes="(max-width: 880px) 100vw, 880px" /></p> <p><img class="aligncenter size-medium wp-image-116003" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut6-880x609.jpg" alt="" width="880" height="609" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut6-880x609.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut6-600x416.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut6-537x372.jpg 537w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut6-832x576.jpg 832w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut6-400x277.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut6.jpg 1080w" sizes="(max-width: 880px) 100vw, 880px" /></p> <p><img class="aligncenter size-medium wp-image-116004" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut7-880x1100.jpg" alt="" width="880" height="1100" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut7-880x1100.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut7-600x750.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut7-298x372.jpg 298w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut7-461x576.jpg 461w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut7-400x500.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut7.jpg 1080w" sizes="(max-width: 880px) 100vw, 880px" /></p> <p><img class="aligncenter size-medium wp-image-116005" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut8-880x880.jpg" alt="" width="880" height="880" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut8-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut8-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut8-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut8-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut8-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut8-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut8.jpg 1080w" sizes="(max-width: 880px) 100vw, 880px" /></p> <p><img class="aligncenter size-medium wp-image-116006" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut9-880x1100.jpg" alt="" width="880" height="1100" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut9-880x1100.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut9-600x750.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut9-298x372.jpg 298w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut9-461x576.jpg 461w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut9-400x500.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut9.jpg 1080w" sizes="(max-width: 880px) 100vw, 880px" /></p> <p><img class="aligncenter size-medium wp-image-116007" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut10-880x880.jpg" alt="" width="880" height="880" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut10-880x880.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut10-150x150.jpg 150w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut10-600x600.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut10-372x372.jpg 372w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut10-576x576.jpg 576w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut10-400x400.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut10.jpg 1080w" sizes="(max-width: 880px) 100vw, 880px" /></p> <p><img class="aligncenter size-medium wp-image-116008" src="//photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut11-880x1100.jpg" alt="" width="880" height="1100" srcset="https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut11-880x1100.jpg 880w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut11-600x750.jpg 600w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut11-298x372.jpg 298w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut11-461x576.jpg 461w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut11-400x500.jpg 400w, https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut11.jpg 1080w" sizes="(max-width: 880px) 100vw, 880px" /></p> <!-- WP QUADS Content Ad Plugin v. 1.5.1 --> <div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Photogrist-responsive-end --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8429290713386535" data-ad-slot="6426562474" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <p>More info: <a href="https://www.instagram.com/pierreturtaut/">instagram</a> / <a href="https://www.facebook.com/pierre.turtaut">facebook</a> / <a href="http://pierreturtaut.com/">website</a></p> <!-- WP QUADS Content Ad Plugin v. 1.5.1 --> <div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:10px 0 10px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8429290713386535" data-ad-slot="9748995277"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> </div> </div> <div class="post-meta entry-meta"> <div class="meta-like"> <div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> </div> <div class="os_social-foot-w hidden-xs"><div class="os_social"><a class="os_social_twitter_share" href="http://twitter.com/share?url=https://photogrist.com/vibrant-fashion-pierre-turtaut/&amp;text=Vibrant+Fashion+Photography+by+Pierre+Turtaut" target="_blank"><img src="//photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/twitter.png" title="Twitter" class="os_social" alt="Tweet about this on Twitter"></a><a class="os_social_pinterest_share" data-pin-custom="true" target="_blank" href="//www.pinterest.com/pin/create/button/?url=https://photogrist.com/vibrant-fashion-pierre-turtaut/&amp;media=https://photogrist.com/wp-content/uploads/2017/05/Pierre-Turtaut.jpg&amp;description=Vibrant+Fashion+Photography+by+Pierre+Turtaut"><img src="//photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/pinterest.png" title="Pinterest" class="os_social" alt="Pin on Pinterest"></a><a class="os_social_linkedin_share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://photogrist.com/vibrant-fashion-pierre-turtaut/" target="_blank"><img src="//photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/linkedin.png" title="Linkedin" class="os_social" alt="Share on LinkedIn"></a><a class="os_social_google_share" href="https://plus.google.com/share?url=https://photogrist.com/vibrant-fashion-pierre-turtaut/" target="_blank"><img src="//photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/google.png" title="Google+" class="os_social" alt="Share on Google+"></a><a class="os_social_email_share" href="mailto:?Subject=Vibrant+Fashion+Photography+by+Pierre+Turtaut&amp;Body=%20https://photogrist.com/vibrant-fashion-pierre-turtaut/"><img src="//photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/email.png" title="Email" class="os_social" alt="Email this to someone"></a><a class="os_social_facebook_share" href="http://www.facebook.com/sharer.php?u=https://photogrist.com/vibrant-fashion-pierre-turtaut/" target="_blank"><img src="//photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/facebook.png" title="Facebook" class="os_social" alt="Share on Facebook"></a><a class="os_social_vk_share" href="http://vkontakte.ru/share.php?url=https://photogrist.com/vibrant-fashion-pierre-turtaut/" target="_blank"><img src="//photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/vkontakte.png" title="Vkontakte" class="os_social" alt="Share on Vkontakte"></a><a class="os_social_ok_share" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://photogrist.com/vibrant-fashion-pierre-turtaut/" target="_blank"><img src="//photogrist.com/wp-content/themes/pluto-by-osetin/assets/images/socialicons/ok.png" title="Odnoklassniki" class="os_social" alt="Share on Odnoklassniki"></a></div></div> </div> <div class="modal fade" id="qrcode-modal"> <div class="modal-dialog"> <div class="modal-content"> <div class="modal-header text-center"> <h4 class="modal-title">SCAN THIS QR CODE WITH YOUR PHONE</h4> </div> <div class="modal-body"> <div class="text-center"> <div id="qrcode"></div> </div> </div> <div class="modal-footer"> <div class="text-center"> <button type="button" class="btn btn-default" data-dismiss="modal" aria-hidden="true">Close</button> </div> </div> </div> </div> </div> </article> <div class="post-navigation-classic"> <div class="row"> <div class="col-sm-6"> <div class="post-navigation-previous"> <div class="arrow"><i class="fa os-icon-angle-left"></i></div> <div class="caption">Previous Post</div> <div class="navi-link"><a href="https://photogrist.com/mitchel-wu-toy-stories/" rel="prev">Mitchel Wu Creates Stunning Toy Stories to Show The Absurdities of Life</a></div> </div> </div> <div class="col-sm-6"> <div class="post-navigation-next"> <div class="arrow"><i class="fa os-icon-angle-right"></i></div> <div class="caption">Next Post</div> <div class="navi-link"><a href="https://photogrist.com/dreamlike-san-diego-alec-basanec/" rel="next">Dreamlike Landscapes of San Diego by Alec Basanec</a></div> </div> </div> </div> </div> <div class="sidebar-under-post"> <div class="row"> <div class="col-md-6 under-post-widget-column"> <div class="widget widget-related-post"> <h4 class="widget-title">Related Post</h4> <div class="row"> <div class="col-sm-4 col-xs-3"> <a href="https://photogrist.com/vibrant-fashion-alex-yanbaev/"><figure><img width="150" height="150" src="//photogrist.com/wp-content/uploads/2017/04/Alex-Yanbaev-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vibrant Fashion Photography by Alex Yanbaev" /></figure></a> </div> <div class="col-sm-8 col-xs-9"> <h5 class="widget-caption entry-title"><a href="https://photogrist.com/vibrant-fashion-alex-yanbaev/">Vibrant Fashion Photography by Alex Yanbaev</a></h5> <div class="widget-content entry-summary">Alex Yanbaev is an professional photographer and filmmaker currently based in Moscow, Russia. Alex focuses</div> </div> </div> </div> </div> <div class="col-md-6 under-post-widget-column"> <div class="widget widget-related-post"> <h4 class="widget-title">Related Post</h4> <div class="row"> <div class="col-sm-4 col-xs-3"> <a href="https://photogrist.com/vibrant-fashion-fernando-rodriguez/"><figure><img width="150" height="150" src="//photogrist.com/wp-content/uploads/2017/04/Fernando-Rodriguez-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vibrant Fashion Photography by Fernando Rodriguez" /></figure></a> </div> <div class="col-sm-8 col-xs-9"> <h5 class="widget-caption entry-title"><a href="https://photogrist.com/vibrant-fashion-fernando-rodriguez/">Vibrant Fashion Photography by Fernando Rodriguez</a></h5> <div class="widget-content entry-summary">Fernando Rodriguez a.k.a. &#8220;The nobody photography&#8221; is a talented photographer and graphic designer who was</div> </div> </div> </div> </div> </div> </div> <div id="disqus_thread"> </div> <script type="text/javascript">
var disqus_url = 'https://photogrist.com/vibrant-fashion-pierre-turtaut/';
var disqus_identifier = '115998 https://photogrist.com/?p=115998';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'photographist';
var disqus_title = "Vibrant Fashion Photography by Pierre Turtaut";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=115998';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script> </div> </div> </div> <div class="main-footer with-social color-scheme-light"> <div class="footer-copy-and-menu-w"> <div class="footer-copyright">Photogrist Photography Magazine featuring articles and information on digital and film photography, as well as inspirational photos and pieces from around the world.</div> </div> <div class="footer-social-w"> <div class="zilla-social size-16px"><a href="https://www.facebook.com/photogrist" class="Facebook"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://plus.google.com/+Photogrist" class="Google+"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Google+.png" alt="Google+" /></a> <a href="https://instagram.com/photogrist/" class="Instagram"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> <a href="https://www.pinterest.com/photogrist/" class="Pinterest"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Pinterest.png" alt="Pinterest" /></a> <a href="http://photogrist.tumblr.com" class="Tumblr"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Tumblr.png" alt="Tumblr" /></a> <a href="https://twitter.com/photogrist" class="Twitter"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.youtube.com/c/Photogrist" class="YouTube"><img src="//photogrist.com/wp-content/plugins/zilla-social/images/16px/YouTube.png" alt="YouTube" /></a> </div> </div> </div> </div> </div> <a href="#" class="os-back-to-top"></a> <div class="display-type"></div> <div class="main-search-form-overlay"></div> <div class="main-search-form"> <form method="get" class="search-form" action="https://photogrist.com/" autocomplete="off"> <div class="search-field-w"> <input type="search" autocomplete="off" class="search-field" placeholder="Search" value="" name="s" title="Search for:" /> <input type="submit" class="search-submit" value="Search" /> </div> </form> <div class="autosuggest-results"></div> </div> <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'photographist';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script> <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js" data-pin-build="parsePinBtns"></script> <div id="fb-root"></div> <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=270013879684272";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/jquery.flexslider.min.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/back-to-top.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/init-lightbox.js'></script> <script type='text/javascript' src='//photogrist.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/jquery.ba-throttle-debounce.min.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/infinite-scroll.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/imagesloaded.pkgd.min.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/isotope.pkgd.min.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/jquery.mousewheel.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/perfect-scrollbar.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/osetin-feature-post-lightbox.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/osetin-feature-like.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/osetin-feature-autosuggest.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/owl.carousel.min.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/qrcode.min.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/bootstrap/transition.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/bootstrap/modal.js'></script> <script type='text/javascript' src='//photogrist.com/wp-content/themes/pluto-by-osetin/assets/js/functions.js'></script> <script type='text/javascript' src='//photogrist.com/wp-includes/js/wp-embed.min.js'></script> <link rel="stylesheet" href="https://photogrist.com/wp-content/cache/swift-performance/photogrist.com/css/139190eddb54aa5e4a17f19ef46ae34f.css" media="all"><!--Cached with Swift Performance-->
</body> </html>